<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.venceremos.cu/guantanamo-cuba-noticias-nacionales/9769-analizo-consejo-de-ministros-el-desempeno-de-la-economia-en-el-primer-semestre-del-ano" />
	<meta name="keywords" content="Guantánamo, Guantanamo, Gtmo, periódico Venceremos, Consejo de Ministros, economía, actualizavión del modelo económico cubano, Cuba" />
	<meta name="author" content="Yaima Puig Meneses y Leticia Martínez Hernández" />
	<meta name="description" content="Analizó Consejo de Ministros el desempeño de la economía en el primer semestre del año" />
	<meta name="generator" content="Joomla! - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
	<title>Periódico de la provincia de Guantánamo | Analizó Consejo de Ministros el desempeño de la economía en el primer semestre del año</title>
	<link href="/component/jcomments/feed/com_content/9769" rel="alternate" type="application/rss+xml" title="Analizó Consejo de Ministros el desempeño de la economía en el primer semestre del año" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.venceremos.cu/component/search/?Itemid=733&amp;catid=16&amp;id=9769&amp;format=opensearch" rel="search" title="Buscar Periódico de la provincia de Guantánamo" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/addthis/css/at-jp-styles.css" rel="stylesheet" />
	<link href="/media/tabs/css/style.min.css?v=6.2.5" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?9de8ebf56493fc3dff9e92cc429cfb36" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #bf040a;
		background-color: #f4f6f7;
	}
	a {
		color: #bf040a;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #bf040a;
	}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js?9de8ebf56493fc3dff9e92cc429cfb36"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9de8ebf56493fc3dff9e92cc429cfb36"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9de8ebf56493fc3dff9e92cc429cfb36"></script>
	<script src="/media/system/js/caption.js?9de8ebf56493fc3dff9e92cc429cfb36"></script>
	<script src="/media/jui/js/bootstrap.min.js?9de8ebf56493fc3dff9e92cc429cfb36"></script>
	<script src="/media/tabs/js/script.min.js?v=6.2.5"></script>
	<script src="/templates/protostar/js/template.js?9de8ebf56493fc3dff9e92cc429cfb36"></script>
	<script src="/media/system/js/html5fallback.js?9de8ebf56493fc3dff9e92cc429cfb36"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var rl_tabs_use_hash = 1; var rl_tabs_reload_iframes = 0; var rl_tabs_init_timeout = 0;
</script>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>
<body class="site com_content view-article no-layout no-task itemid-733">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.venceremos.cu/images/logoedit.png" alt="Periódico de la provincia de Guantánamo" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-731 deeper parent"><a href="/guantanamo-noticias" >Guantánamo</a><ul class="nav-child unstyled small"><li class="item-809"><a href="/guantanamo-noticias/caimanera" >Caimanera</a></li><li class="item-846"><a href="/guantanamo-noticias/historias-de-vida" >Historias de vida</a></li><li class="item-817"><a href="/guantanamo-noticias/trabajos-destacados" >Trabajos Destacados</a></li><li class="item-754"><a href="/guantanamo-noticias/guantanamo-baracoa-primera-villa-de-cuba" >Baracoa</a></li></ul></li><li class="item-733 current deeper parent"><a href="/guantanamo-cuba-noticias-nacionales" >Nacionales</a><ul class="nav-child unstyled small"><li class="item-845"><a href="/guantanamo-cuba-noticias-nacionales/cuba-vs-bloqueo" >Cuba vs Bloqueo</a></li></ul></li><li class="item-734"><a href="/guantanamo-noticias-internacionales" >Internacionales</a></li><li class="item-735"><a href="/guantanamo-periodistas-opinion-criterio" >Opinión</a></li><li class="item-736"><a href="/guantanamo-cultura-noticias" >Culturales</a></li><li class="item-737"><a href="/guantanamo-deporte-noticias" >Deportivas</a></li><li class="item-738"><a href="/quienes-somos" >¿Quiénes Somos?</a></li><li class="item-844"><a href="/temporada-ciclonica" >Temporada Ciclónica</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Analizó Consejo de Ministros el desempeño de la economía en el primer semestre del año			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/guantanamo-cuba-noticias-nacionales/9769-analizo-consejo-de-ministros-el-desempeno-de-la-economia-en-el-primer-semestre-del-ano?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Analizó Consejo de Ministros el desempeño de la economía en el primer semestre del año >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print"></span>
		Imprimir	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=6859c245518d3115a813313624d2931ef0f8fbda" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Yaima Puig Meneses y Leticia Martínez Hernández</span>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2017-06-30T13:06:34+00:00" itemprop="datePublished">
					Publicado el 30 Junio 2017				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:5" />
					Visitas: 5			</dd>						</dl>
	
	
		
									<div itemprop="articleBody">
		 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'Your+Profile+ID',
ui_click:true,
data_track_clickback:true,
ui_language:'es'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.venceremos.cu/guantanamo-cuba-noticias-nacionales/9769-analizo-consejo-de-ministros-el-desempeno-de-la-economia-en-el-primer-semestre-del-ano' addthis:title='Analizó Consejo de Ministros el desempeño de la economía en el primer semestre del año'>
									<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
									<a class="addthis_button_tweet"></a>
									<a class="addthis_button_pinterest_pinit"></a>
									<a class="addthis_counter addthis_pill_style"></a>
								</div><!-- AddThis Button END -->
</div>
<p><span class="wf_caption" style="margin: 10px auto; display: inherit;"><img src="/images/nacionales/consejo_ministros_economia.jpg" alt="consejo ministros economia" style="display: block;" /><span style="max-width: 700px; text-align: center; display: block;"> Reuni&oacute;n del Consejo de Ministros presidida por el General de Ej&eacute;rcito Ra&uacute;l Castro Ruz, Presidente de los Consejos de Estado y de Ministros. Foto: Estudios Revoluci&oacute;n </span></span></p>
<p><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Durante el primer semestre del a&ntilde;o el desempe&ntilde;o de la econom&iacute;a nacional estuvo en correspondencia con los pron&oacute;sticos elaborados para la planificaci&oacute;n del 2017. As&iacute; lo inform&oacute; Ricardo Cabrisas Ruiz, titular de Econom&iacute;a y Planificaci&oacute;n, quien consider&oacute; que &laquo;en aras de cumplir con el Plan, se contin&uacute;a trabajando en la adopci&oacute;n de medidas para garantizar las actividades priorizadas que aseguran la vitalidad de la econom&iacute;a&raquo;.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Entre otros elementos se&ntilde;al&oacute; que se proyecta alcanzar un 98 % en el plan de inversiones y que persiste la tendencia a concentrar y planificar los mayores niveles de ejecuci&oacute;n en el segundo semestre, determinado esto por el arribo de los suministros importados y la concreci&oacute;n de los contratos.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Las principales producciones agr&iacute;colas reportan cumplimientos favorables, y las de viandas y hortalizas se sobrecumplen. No sucede as&iacute; con la leche y la carne vacuna, cuyos indicadores quedan por debajo de lo planificado.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">El transporte registr&oacute; afectaciones en las cargas, sobre todo en el sistema ferroviario. La producci&oacute;n de az&uacute;car crudo, si bien se increment&oacute; en un 20 % con relaci&oacute;n al a&ntilde;o anterior, se incumpli&oacute; en 300 000 toneladas.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Acerca del turismo se conoci&oacute; que al cierre de mayo la cifra de visitantes super&oacute; los 2 millones 260 000, que representa un 20 % de crecimiento con respecto a igual periodo del 2016.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Se explic&oacute; que la sequ&iacute;a ha impactado de manera negativa en los resultados de este Plan. Al concluir el mes de mayo los embalses de abasto a la poblaci&oacute;n estaban al 43 % y los destinados a asegurar la producci&oacute;n de arroz a un 27 % de su capacidad.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Dicha situaci&oacute;n repercute en todo el pa&iacute;s, aunque se agrava en las provincias centrales de Ciego de &Aacute;vila, Sancti Sp&iacute;ritus, Villa Clara y Camag&uuml;ey. Se mantienen las afectaciones en el territorio oriental, principalmente en Santiago de Cuba, Guant&aacute;namo, Holgu&iacute;n y Las Tunas, donde la incidencia de la sequ&iacute;a alcanza tres a&ntilde;os.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La ejecuci&oacute;n de los trasvases en el oriente del pa&iacute;s y la interconexi&oacute;n de los sistemas, entre otras medidas, han permitido sostener el abasto de agua.<br /> Al referirse a la ejecuci&oacute;n del Presupuesto del Estado en el primer semestre, Cabrisas Ruiz indic&oacute; que &laquo;los ingresos brutos representan el 53 % del Plan anual, lo cual est&aacute; determinado fundamentalmente por el comportamiento favorable de los ingresos tributarios&raquo;.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">El D&eacute;ficit Fiscal se prev&eacute; en un rango inferior al planificado para la etapa.<br /> Los miembros del Consejo de Ministros aprobaron el informe sobre la marcha de la econom&iacute;a al cierre del primer semestre del 2017, el cual ser&aacute; presentado en la pr&oacute;xima sesi&oacute;n de la Asamblea Nacional del Poder Popular, convocada para el 14 de julio, momento en que nuestro pueblo recibir&aacute; una mayor informaci&oacute;n.<br /> &nbsp;</span></p>
<p style="text-align: justify; line-height: 150%;"><strong><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">LIQUIDACI&Oacute;N DEL PRESUPUESTO DEL ESTADO DEL A&Ntilde;O 2016</span></strong></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Como habitualmente se hace en esta fecha, la ministra de Finanzas y Precios, Lina Pedraza Rodr&iacute;guez, present&oacute; la liquidaci&oacute;n del Presupuesto del Estado del a&ntilde;o 2016, el cual manifiesta un d&eacute;ficit inferior al aprobado por la Asamblea Nacional del Poder Popular.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Puntualiz&oacute; que se garantizaron las demandas para los servicios sociales en niveles similares al 2015 y las requeridas en la esfera productiva.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Se&ntilde;al&oacute; que &laquo;los sectores de Educaci&oacute;n, Salud P&uacute;blica y Asistencia Social ocuparon el 50 % de los gastos corrientes de la actividad presupuestada&raquo;.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Se respaldaron m&aacute;s de 200 millones de consultas m&eacute;dicas y estomatol&oacute;gicas; y se destinaron numerosos recursos a la higiene y eliminaci&oacute;n de vectores.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">El Presupuesto asegur&oacute; tambi&eacute;n las medidas derivadas de la decisi&oacute;n del Gobierno Revolucionario para restablecer los da&ntilde;os ocasionados por el hurac&aacute;n Matthew en viviendas, escuelas, viales, conductoras de agua, infraestructuras de comunicaciones, entre otros.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">En el caso particular del apoyo a los damnificados en sus viviendas, Pedraza Rodr&iacute;guez ejemplific&oacute; con la bonificaci&oacute;n del 50 % del precio de los materiales de la construcci&oacute;n; el otorgamiento de cr&eacute;ditos con bajas tasas de inter&eacute;s; y la aprobaci&oacute;n de subsidios a familias sin capacidad para obtener cr&eacute;ditos.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La contralora general, Gladys Bejerano Portela, intervino para informar sobre las acciones de control realizadas recientemente a los procesos de liquidaci&oacute;n del Presupuesto del Estado del 2016 y a la elaboraci&oacute;n del anteproyecto para el 2017.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">En todos los casos &ndash;asegur&oacute;&ndash; se comprob&oacute; la eficiencia de los sistemas de control interno y se reconocieron avances respecto a a&ntilde;os anteriores, sin dejar de puntualizar que subsisten dificultades.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Entre otros aspectos, la Contralora destac&oacute; la necesidad de continuar fortaleciendo la contabilidad en las entidades de base; el papel de los gobiernos locales en el seguimiento y control a la ejecuci&oacute;n del Presupuesto; y el cumplimiento de los aportes en los t&eacute;rminos establecidos.</span></p>
<p style="margin-bottom: 12pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Los participantes en la reuni&oacute;n aprobaron que este informe de Liquidaci&oacute;n del Presupuesto del Estado del a&ntilde;o 2016 tambi&eacute;n fuera presentado a la pr&oacute;xima sesi&oacute;n de la Asamblea Nacional del Poder Popular. </span></p>
<p style="text-align: justify; line-height: 150%;"><strong><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">ENTREGA DE TIERRAS OCIOSAS EN USUFRUCTO</span></strong><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><br /> El Consejo de Ministros aprob&oacute; modificaciones a la pol&iacute;tica para la entrega en usufructo de tierras estatales ociosas, las que permitir&aacute;n continuar avanzando en su implementaci&oacute;n.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Marino Murillo Jorge, jefe de la Comisi&oacute;n Permanente para la Implementaci&oacute;n y Desarrollo, destac&oacute; que desde la puesta en pr&aacute;ctica de esta decisi&oacute;n en el 2008 y hasta septiembre del 2016, se han entregado un mill&oacute;n 917 000 hect&aacute;reas de tierra, que representan el 31 % de la superficie agr&iacute;cola del pa&iacute;s.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Se&ntilde;al&oacute; que en la actualidad es limitada la solicitud de tierras pues generalmente las que contin&uacute;an disponibles son menos productivas, con alta infestaci&oacute;n de marab&uacute;; est&aacute;n alejadas de los asentamientos poblacionales y de los servicios b&aacute;sicos; o tienen dificultades para acceder a las fuentes de agua.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Se ratific&oacute; que las tierras otorgadas en usufructo son propiedad intransferible del Estado y deben mantenerse en explotaci&oacute;n, evitando un mal uso del suelo y la p&eacute;rdida de su productividad.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">A partir de estas decisiones, la vigencia del usufructo de tierras para todas las personas naturales se extender&aacute; a 20 a&ntilde;os (antes era de diez), prorrogables sucesivamente por igual t&eacute;rmino.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Explic&oacute; Murillo Jorge que se incorpora como causa de extinci&oacute;n del usufructo la utilizaci&oacute;n de financiamientos il&iacute;citos. Adem&aacute;s, se instituye el precepto de que para recibir tierras, las personas naturales tienen que trabajarlas y administrarlas de forma personal y directa.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Igualmente, se comenzar&aacute;n a aplicar con gradualidad los impuestos previstos en la Ley Tributaria concernientes al uso, posesi&oacute;n y ociosidad de la tierra.<br /> &nbsp;</span></p>
<p style="text-align: justify; line-height: 150%;"><strong><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">PERFECCIONAMIENTO DEL TRABAJO POR CUENTA PROPIA</span></strong></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Con el prop&oacute;sito de perfeccionar el trabajo por cuenta propia, se dio a conocer en la reuni&oacute;n un conjunto de medidas que contribuir&aacute; a mejorar la organizaci&oacute;n y el control de esta modalidad que hoy ejercen m&aacute;s de medio mill&oacute;n de personas.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Tal realidad &ndash;asegur&oacute; el Jefe de la Comisi&oacute;n Permanente para la Implementaci&oacute;n y Desarrollo&ndash; confirma su validez como fuente de empleo, al tiempo que incrementa la oferta de bienes y servicios, con niveles aceptables de calidad.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Sin embargo, han sido detectadas desviaciones en el dise&ntilde;o de la pol&iacute;tica como la utilizaci&oacute;n de materias primas, materiales y equipos de procedencia il&iacute;cita; incumplimientos de las obligaciones tributarias y subdeclaraci&oacute;n de ingresos; imprecisiones e insuficiencias en el control; y deficiencias en la contrataci&oacute;n econ&oacute;mica para la prestaci&oacute;n de servicios o productos entre personas jur&iacute;dicas y personas naturales.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Sobre este tema la prensa cubana ofrecer&aacute; m&aacute;s detalles como parte del proceso de divulgaci&oacute;n que acompa&ntilde;ar&aacute; la implementaci&oacute;n de las modificaciones.<br /> &nbsp;</span></p>
<p style="text-align: justify; line-height: 150%;"><strong><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">COOPERATIVAS NO AGROPECUARIAS</span></strong></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Tras cuatro a&ntilde;os de iniciada la experiencia de las cooperativas en sectores no agropecuarios y luego de varias evaluaciones sobre el tema, fue presentada en la reuni&oacute;n del m&aacute;ximo &oacute;rgano de gobierno una actualizaci&oacute;n de la pol&iacute;tica para el funcionamiento de esta forma de gesti&oacute;n no estatal. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Seg&uacute;n se dio a conocer, la prioridad en esta etapa del proceso experimental se encamina a concentrar los esfuerzos en consolidar las 429 cooperativas ya constituidas. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Durante el estudio de su funcionamiento, en algunos casos se pudo comprobar que han existido desviaciones de la idea original para las cuales fueron creadas; as&iacute; como falta de rigor y exigencia en el seguimiento, control y fiscalizaci&oacute;n; tendencia al incremento de los precios; y utilizaci&oacute;n de los cr&eacute;ditos bancarios con fines diferentes a los conceptos para los cuales fueron otorgados.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">No obstante, se ratific&oacute; que las cooperativas no agropecuarias constituyen una alternativa para liberar al Estado de la administraci&oacute;n de actividades econ&oacute;micas, productivas y de servicios que no se consideren principales. Por tal raz&oacute;n, se continuar&aacute; avanzando en el experimento para corregir las desviaciones y obtener las experiencias necesarias.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Fuente: <strong><a href="http://www.granma.cu/cuba/2017-06-29/analizo-consejo-de-ministros-el-desempeno-de-la-economia-en-el-primer-semestre-del-ano-29-06-2017-23-06-48">Peri&oacute;dico Granma</a></strong> <br /></span></p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(9769, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/30447" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9769" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('u','Subrayado','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
					


<div class="custom"  >
	
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active" role="presentation"><a href="#la-receta-de-hoy" class="rl_tabs-toggle nn_tabs-toggle" id="tab-la-receta-de-hoy" data-toggle="tab" data-id="la-receta-de-hoy" role="tab" aria-controls="la-receta-de-hoy" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">La Receta de Hoy</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#guantánamo-en-el-lente" class="rl_tabs-toggle nn_tabs-toggle" id="tab-guantánamo-en-el-lente" data-toggle="tab" data-id="guantánamo-en-el-lente" role="tab" aria-controls="guantánamo-en-el-lente" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Guant&aacute;namo en el Lente</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#historias-de-vida" class="rl_tabs-toggle nn_tabs-toggle" id="tab-historias-de-vida" data-toggle="tab" data-id="historias-de-vida" role="tab" aria-controls="historias-de-vida" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Historias de Vida</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#opinión" class="rl_tabs-toggle nn_tabs-toggle" id="tab-opinión" data-toggle="tab" data-id="opinión" role="tab" aria-controls="opinión" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Opini&oacute;n</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active" id="la-receta-de-hoy" role="tabpanel" aria-labelledby="tab-la-receta-de-hoy" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-la-receta-de-hoy" class="anchor"></a>La Receta de Hoy</h2>
<p><span style="font-size: 12pt;"><a href="/la-receta-de-hoy/9735-la-mayonesa-recetas-base-y-consejos">La mayonesa: recetas base y consejos</a></span></p>
<p><img src="/images/recetas/mayonesa/Mayonesas_3.jpg" alt="Mayonesas 3" width="200" height="150" style="margin: 10px;" /> <img src="/images/recetas/mayonesa/Mayonesas_7.jpg" alt="Mayonesas 7" width="200" height="150" style="margin: 10px;" /><img src="/images/recetas/mayonesa/Mayonesas_1_portada.jpg" alt="Mayonesas 1 portada" width="185" height="151" style="margin: 10px;" /></p>
<p><span style="font-size: 11pt; line-height: 115%; font-family: 'Helvetica','sans-serif';"><span style="font-family: helvetica; font-size: 10pt;">Podr&iacute;a parecer que hablar de la mayonesa y sus derivadas es algo f&aacute;cil por la sencillez de su elaboraci&oacute;n, pero nada m&aacute;s lejos de la realidad. Hacer una mayonesa cl&aacute;sica tiene su intr&iacute;ngulis. Y, si a eso le a&ntilde;adimos una explicaci&oacute;n de sus derivadas, el tema se hace mucho m&aacute;s extenso</span>...</span></p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="guantánamo-en-el-lente" role="tabpanel" aria-labelledby="tab-guantánamo-en-el-lente" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-guantánamo-en-el-lente" class="anchor"></a>Guant&aacute;namo en el Lente</h2>
<p><a href="/guantanamo-en-el-lente/9743-fotogaleria-gala-cultural-80-aniversario-de-la-emisora-cmks">Fotogaler&iacute;a: Gala cultural 80 Aniversario de la Emisora CMKS</a></p>
<p><img src="/images/secciones/gala_aniversario_emisora.jpg" alt="gala aniversario emisora" width="200" height="127" style="margin: 10px;" /> <img src="/images/secciones/gala_aniversario_emisora3.jpg" alt="gala aniversario emisora3" width="200" height="130" style="margin: 10px;" /><img src="/images/secciones/gala_aniversario_emisora5.jpg" alt="gala aniversario emisora5" width="200" height="141" style="margin: 10px;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Con una gala cultural desarrollada en la Plaza 24 de Febrero de la ciudad de Guant&aacute;namo, trabajadores e invitados cerraron el programa de actividades con el cual la emisora provincial de radio CMKS Radio Trinchera Antimperialista, celebr&oacute; el 80 aniversario de su fundaci&oacute;n. En la ceremonia, presidida por Denny Legra Azahares, miembro del Comit&eacute; Central del Partido y su primer secretario en la m&aacute;s oriental provincia cubana, fueron reconocidos periodistas y&hellip;</span></p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="historias-de-vida" role="tabpanel" aria-labelledby="tab-historias-de-vida" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-historias-de-vida" class="anchor"></a>Historias de Vida</h2>
<p><span style="font-size: 12pt;"><a href="/guantanamo-noticias/historias-de-vida/9674-historias-de-vida-radiografia-de-un-cientifico-guantanamero">Historias de vida: Radiograf&iacute;a de un cient&iacute;fico guantanamero</a></span></p>
<p><img src="/images/secciones/cientifico_joven.jpg" alt="cientifico joven" width="200" height="113" style="margin: 10px; float: left;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Zadi&eacute;rik Hern&aacute;ndez Ortega a sus 36 a&ntilde;os de edad luce como esos eternos enamorados de las ciencias, que no pasan un segundo sin pensar c&oacute;mo usarlas y m&aacute;s si tiene que ver con la naturaleza. &ldquo;Confieso que primero me gust&oacute; el campo, apreciar y descubrir las maravillas rurales de mi pueblo &ndash;Cayamo, en Caimanera-. Despu&eacute;s descubr&iacute; estando en el Instituto Preuniversitario Vocacional de Ciencias Exactas Jos&eacute; Maceo Grajales, que para seguir esa pasi&oacute;n deb&iacute;a estudiar Geolog&iacute;a o Geograf&iacute;a. Obtuve esta &uacute;ltima y en 1999 me fui a estudiar a La Habana&rdquo; aclara al inicio de nuestra conversaci&oacute;n...</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"></span></p>
<p>&nbsp;</p>

</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="opinión" role="tabpanel" aria-labelledby="tab-opinión" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-opinión" class="anchor"></a>Opini&oacute;n</h2>
<p><a href="/guantanamo-periodistas-opinion-criterio/9643-opinion-la-tan-necesaria-cortesia"><span style="font-size: 12pt;">Opini&oacute;n: La tan necesaria cortes&iacute;a</span> </a></p>
<p><img src="/images/secciones/educacion_formal_portada.jpg" alt="educacion formal portada" width="200" height="149" style="margin: 10px; float: left;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">En los tiempos que vivimos escasean en ocasiones los gestos amables, las expresiones de satisfacci&oacute;n, las frases agradecidas o de correspondencia que abren o cierran puertas como recetas m&aacute;gicas. Muchas veces faltan las expresiones de cortes&iacute;a en la calle, los lugares p&uacute;blicos o en la sala del hogar, tampoco son frecuentes como reflejo de respeto y cordialidad&nbsp; al ofrecer&nbsp; el asiento a ancianos, ni&ntilde;os y embarazadas en &oacute;mnibus, parques y hospitales...</span></p>
</div></div></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 82px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 80px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 883px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="search mod_search63">
	<form action="/guantanamo-cuba-noticias-nacionales" method="post" class="form-inline">
		<label for="mod-search-searchword63" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword63" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="733" />
	</form>
</div>
</div><div class="well  adv">

<div class="custom adv"  >
	<p><a href="/guantanamo-base-naval"><img src="/images/banners/ILEGAL_BASE_NAVAL_copia.png" alt="ILEGAL BASE NAVAL copia" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div>
</div><div class="well "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-739"><a href="/lomerio" >Lomerío</a></li><li class="item-740"><a href="/salud" >Salud</a></li><li class="item-741"><a href="/curiosidades" >Curiosidades</a></li><li class="item-743"><a href="/guantanamo-en-el-lente" >Guantánamo en el Lente</a></li><li class="item-744"><a href="/respuesta-al-lector" >Respuesta al Lector</a></li><li class="item-745"><a href="/desenfoque" >Desenfoque</a></li><li class="item-746"><a href="/instantaneas" >Instantáneas</a></li><li class="item-748"><a href="/contigo" >Contigo</a></li><li class="item-749"><a href="/columna-abierta" >Columna Abierta</a></li><li class="item-750"><a href="/convocatorias" >Convocatorias</a></li><li class="item-753"><a href="/guantanamo-base-naval" >Base Naval de EEUU en Guantánamo</a></li><li class="item-755"><a href="/guantanamo-desembarco-de-marti-11-de-abril-de-1895" >11 de abril de 1895</a></li><li class="item-758"><a href="/guantanamo-zoologico-de-piedras-cuba" >Zoológico de Piedras</a></li><li class="item-759"><a href="/guantanamo-parque-nacional-alejandro-de-humboldt" >Parque Alejandro de Humboldt</a></li><li class="item-807"><a href="/la-receta-de-hoy" >La Receta de Hoy</a></li><li class="item-813"><a href="/mapa-del-sitio" >Mapa del Sitio</a></li><li class="item-834 parent"><a href="/efemerides" >Efemérides</a></li></ul>
</div><div class="well  imgtemp no-padding">

<div class="custom imgtemp no-padding"  >
	<p><a href="/44-nuestros-blogs/9-nuestros-blogs"><img src="/images/banners/nuestros_blogs.png" alt="nuestros blogs" /></a></p></div>
</div><div class="well _menu"><h3 class="page-header">Últimas Noticias</h3><ul class="latestnews_menu">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cuba-noticias-nacionales/9769-analizo-consejo-de-ministros-el-desempeno-de-la-economia-en-el-primer-semestre-del-ano" itemprop="url">
			<span itemprop="name">
				Analizó Consejo de Ministros el desempeño de la economía en el primer semestre del año			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cuba-noticias-nacionales/9768-cuba-elegira-12-mil-515-delegados-del-poder-popular-en-comicios-generales" itemprop="url">
			<span itemprop="name">
				Cuba elegirá 12 mil 515 delegados del Poder Popular en comicios generales			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias-internacionales/9767-saquean-laboratorios-y-roban-material-biologico-mortal-en-venezuela" itemprop="url">
			<span itemprop="name">
				Saquean laboratorios y roban material biológico mortal en Venezuela			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/9766-nuevos-cocotaxis-para-el-transporte-urbano-en-guantanamo" itemprop="url">
			<span itemprop="name">
				Nuevos cocotaxis para el transporte urbano en Guantánamo 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/9765-transportistas-guantanameros-por-mejores-servicios" itemprop="url">
			<span itemprop="name">
				Transportistas guantanameros por mejores servicios			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">En Video Hoy</h3>

<div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=F0a2p95PXE8"><img src="/images/caricaturas/Jornada_de_la_Canci&oacute;n_Pol&iacute;tica_Guant&aacute;namo.jpg" alt="Jornada de la Canci&oacute;n Pol&iacute;tica Guant&aacute;namo" width="237" height="356" style="display: block; margin: 10px auto;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Ir arriba				</a>
			</p>
			<p>
				&copy; 2017 Periódico de la provincia de Guantánamo			</p>
		</div>
	</footer>
	
</body>
<!-- Piwik -->
<script type="text/javascript">
   var _paq = _paq || [];
   _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
   _paq.push(["setCookieDomain", "*.www.venceremos.cu"]);
   _paq.push(["setDomains", ["*.www.venceremos.cu"]]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   (function() {
     var u=(("https:" == document.location.protocol) ? "https" : "http")
+ "://piwikstats.cip.cu/";
     _paq.push(['setTrackerUrl', u+'piwik.php']);
     _paq.push(['setSiteId', 114]);
     var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
     g.defer=true; g.async=true; g.src=u+'piwik.js';
s.parentNode.insertBefore(g,s);
   })();
</script>
<noscript><p><img src="http://piwikstats.cip.cu/piwik.php?idsite=114"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</html>
