<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.venceremos.cu/guantanamo-noticias/8438-conmemoran-su-dia-ferroviarios-guantanameros" />
	<meta name="keywords" content="Guantanamo, Gtmo, periódico Venceremos, Día del Trabajador Ferroviario, Cuba" />
	<meta name="author" content="Dayana Natacha Romero Rodríguez" />
	<meta name="description" content="Conmemoran su día ferroviarios guantanameros " />
	<meta name="generator" content="Joomla! - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
	<title>Periódico de la provincia de Guantánamo | Conmemoran su día ferroviarios guantanameros </title>
	<link href="/component/jcomments/feed/com_content/8438" rel="alternate" type="application/rss+xml" title="Conmemoran su día ferroviarios guantanameros" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.venceremos.cu/component/search/?Itemid=731&amp;catid=14&amp;id=8438&amp;format=opensearch" rel="search" title="Buscar Periódico de la provincia de Guantánamo" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/addthis/css/at-jp-styles.css" rel="stylesheet" />
	<link href="/media/tabs/css/style.min.css?v=6.2.5" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?a1a6294d74c157f133e8e297060896da" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #bf040a;
		background-color: #f4f6f7;
	}
	a {
		color: #bf040a;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #bf040a;
	}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/tabs/js/script.min.js?v=6.2.5"></script>
	<script src="/templates/protostar/js/template.js?a1a6294d74c157f133e8e297060896da"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var rl_tabs_use_hash = 1; var rl_tabs_reload_iframes = 0; var rl_tabs_init_timeout = 0;
</script>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>
<body class="site com_content view-article no-layout no-task itemid-731">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.venceremos.cu/images/logoedit.png" alt="Periódico de la provincia de Guantánamo" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-731 current deeper parent"><a href="/guantanamo-noticias" >Guantánamo</a><ul class="nav-child unstyled small"><li class="item-809"><a href="/guantanamo-noticias/caimanera" >Caimanera</a></li><li class="item-846"><a href="/guantanamo-noticias/historias-de-vida" >Historias de vida</a></li><li class="item-817"><a href="/guantanamo-noticias/trabajos-destacados" >Trabajos Destacados</a></li><li class="item-754 parent"><a href="/guantanamo-noticias/guantanamo-baracoa-primera-villa-de-cuba" >Baracoa</a></li></ul></li><li class="item-733 deeper parent"><a href="/guantanamo-cuba-noticias-nacionales" >Nacionales</a><ul class="nav-child unstyled small"><li class="item-732"><a href="/guantanamo-cuba-noticias-nacionales/cinco-heroes-cubanos-antiterroristas-prisioneros-en-estados-unidos" >Nuestros Cinco Héroes</a></li><li class="item-833"><a href="/guantanamo-cuba-noticias-nacionales/visita-de-obama-a-cuba" >Visita de Obama a Cuba</a></li><li class="item-853"><a href="/guantanamo-cuba-noticias-nacionales/hasta-siempre-comandante" >Hasta Siempre Comandante</a></li></ul></li><li class="item-734"><a href="/guantanamo-noticias-internacionales" >Internacionales</a></li><li class="item-735"><a href="/guantanamo-periodistas-opinion-criterio" >Opinión</a></li><li class="item-736"><a href="/guantanamo-cultura-noticias" >Culturales</a></li><li class="item-737"><a href="/guantanamo-deporte-noticias" >Deportivas</a></li><li class="item-738"><a href="/quienes-somos" >¿Quiénes Somos?</a></li><li class="item-835"><a href="/vii-congreso-del-pcc" >VII Congreso del PCC</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Conmemoran su día ferroviarios guantanameros 			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/guantanamo-noticias/8438-conmemoran-su-dia-ferroviarios-guantanameros?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Conmemoran su día ferroviarios guantanameros  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=c71c273ba5cffd6ac3f15cb0c9f185366d3ec58b" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Dayana Natacha Romero Rodríguez</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-01-27T14:30:24+00:00" itemprop="datePublished">
					Publicado el 27 Enero 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:20" />
					Visitas: 20			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'Your+Profile+ID',
ui_click:true,
data_track_clickback:true,
ui_language:'es'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.venceremos.cu/guantanamo-noticias/8438-conmemoran-su-dia-ferroviarios-guantanameros' addthis:title='Conmemoran su día ferroviarios guantanameros '>
									<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
									<a class="addthis_button_tweet"></a>
									<a class="addthis_button_pinterest_pinit"></a>
									<a class="addthis_counter addthis_pill_style"></a>
								</div><!-- AddThis Button END -->
</div>
<p><span class="wf_caption" style="margin: 10px auto; display: inherit;"><img src="/images/guantanamo/aniversario_ferroviarios2.jpg" alt="aniversario ferroviarios2" width="700" height="496" style="display: block;" /><span style="max-width: 700px; text-align: center; display: block;">Fotos: Lorenzo Crespo Silveira</span></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Perfeccionar la calidad de los servicios, participar activamente en la construcci&oacute;n del socialismo y cumplir los planes t&eacute;cnicos y econ&oacute;micos, fue el compromiso expresado por los trabajadores ferroviarios durante el acto pol&iacute;tico en conmemoraci&oacute;n de su D&iacute;a, efectuado este viernes en la Estaci&oacute;n de Ferrocarriles de </span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><a href="http://www.ecured.cu/index.php/Guant%C3%A1namo"><span style="text-decoration: none;">Guant&aacute;namo</span></a></span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">.</span></p>
<p><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">En la cita, el Secretario General del Bur&oacute; Sindical de ese centro Jorge Sambrano Lira expres&oacute; la responsabilidad de todos los afiliados con las discusiones de los planes econ&oacute;micos y el presupuesto de modo que permita una adecuada planificaci&oacute;n y eficiencia econ&oacute;mica.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">En su intervenci&oacute;n, Humberto Ortiz Imbert, Delegado de los ferrocarriles en la provincia, se&ntilde;al&oacute; que la calidad en las prestaciones, la discusi&oacute;n en los colectivos laborales sobre la eliminaci&oacute;n del delito e ilegalidades y el aseguramiento de la t&eacute;cnica en &oacute;ptima condiciones para el cumplimiento del encargo social, son aspectos en los que se debe continuar trabajando.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Como retos precis&oacute; el de superar la cifra de 531 mil pasajeros, cumplir con la transportaci&oacute;n de la canasta familiar, mantener estables los servicios de transportaci&oacute;n intermunicipal e interprovincial, cumplir los horarios de salida y llegada as&iacute; como lograr la limpieza y organizaci&oacute;n de los vagones.</span></p>
<p><span class="wf_caption" style="margin: 10px auto;"><img src="/images/guantanamo/aniversario_ferroviarios.jpg" alt="aniversario ferroviarios" style="display: block;" /><span style="max-width: 400px; text-align: center; display: block;">Fotos: Lorenzo Crespo Silveira</span></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">En la jornada fueron estimulados dirigentes sindicales con una meritoria trayectoria y trabajadores destacados por sus innovaciones y entrega en el cumplimiento del quehacer diario. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La Empresa de Ferrocarriles en Guant&aacute;namo transport&oacute; el a&ntilde;o anterior medio mill&oacute;n de pasajeros y unas 231 mil toneladas en mercanc&iacute;as, as&iacute; mismo fueron reparadas las principales v&iacute;as f&eacute;rreas y le fueron asignados tres coche-motores y 70 casillas para la transportaci&oacute;n de sal. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">El 29 de enero de 1975 </span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><a href="http://www.ecured.cu/index.php/Fidel_Castro">Fidel Castro Ruz</a></span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"> </span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">inaugur&oacute; el primer nuevo tramo de la v&iacute;a Oliver-Calabazar en la regi&oacute;n central del pa&iacute;s. Desde entonces cada a&ntilde;o en esta fecha se celebra el D&iacute;a del Ferroviario.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"></span></p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(8438, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/83643" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="8438" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('u','Subrayado','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
					


<div class="custom"  >
	
<div class="rl_tabs nn_tabs outline_handles outline_content color_inactive_handles top align_left">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active" role="presentation"><a href="#guantánamo-en-el-lente" class="rl_tabs-toggle nn_tabs-toggle" id="tab-guantánamo-en-el-lente" data-toggle="tab" data-id="guantánamo-en-el-lente" role="tab" aria-controls="guantánamo-en-el-lente" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Guant&aacute;namo en el Lente</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#la-receta-de-hoy" class="rl_tabs-toggle nn_tabs-toggle" id="tab-la-receta-de-hoy" data-toggle="tab" data-id="la-receta-de-hoy" role="tab" aria-controls="la-receta-de-hoy" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">La Receta de Hoy</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#historias-de-vida" class="rl_tabs-toggle nn_tabs-toggle" id="tab-historias-de-vida" data-toggle="tab" data-id="historias-de-vida" role="tab" aria-controls="historias-de-vida" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Historias de Vida</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#opinión" class="rl_tabs-toggle nn_tabs-toggle" id="tab-opinión" data-toggle="tab" data-id="opinión" role="tab" aria-controls="opinión" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Opini&oacute;n</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active" id="guantánamo-en-el-lente" role="tabpanel" aria-labelledby="tab-guantánamo-en-el-lente" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-guantánamo-en-el-lente" class="anchor"></a>Guant&aacute;namo en el Lente</h2>
<p><a href="/guantanamo-en-el-lente/8269-danza-guantanamera-hasta-la-medula-fotos"><span style="font-size: 12pt;">Fotogaler&iacute;a: Danza guantanamera hasta la M&eacute;dula</span> </a></p>
<p><img src="/images/secciones/1medula_boulevar9.jpg" alt="1medula boulevar9" style="margin: 10px;" width="200" height="113" /> <img src="/images/secciones/1medula_boulevar8.jpg" alt="1medula boulevar8" style="margin: 10px;" width="200" height="113" /><img src="/images/secciones/1medula_boulevar.jpg" alt="1medula boulevar" style="margin: 10px;" width="200" height="113" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Ni las fr&iacute;as temperaturas contienen a este grupo de j&oacute;venes bailarines guantanameros. Los muchachos de M&eacute;dula atraparon con su magia y fuerza esc&eacute;nica a entendidos, asiduos transe&uacute;ntes y hasta los que por curiosidad transitaron durante la jornada matutina por el boulevard de la urbe del Guaso.</span></p>
<p>&nbsp;</p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="la-receta-de-hoy" role="tabpanel" aria-labelledby="tab-la-receta-de-hoy" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-la-receta-de-hoy" class="anchor"></a>La Receta de Hoy</h2>
<p><span style="font-size: 12pt;"><a href="/la-receta-de-hoy/8305-tiramisu-de-limon">Tiramis&uacute; de lim&oacute;n</a></span></p>
<p><img src="/images/recetas/tiramisu_de_limon/tiramis&uacute;_de_limon_6.jpg" alt="tiramis&uacute; de limon 6" style="margin: 10px;" width="200" height="150" /> <img src="/images/recetas/tiramisu_de_limon/tiramis&uacute;_de_limon_9.jpg" alt="tiramis&uacute; de limon 9" style="margin: 10px;" width="200" height="150" /><img src="/images/recetas/tiramisu_de_limon/tiramis&uacute;_de_limon_1.jpg" alt="tiramis&uacute; de limon 1" style="margin: 10px;" width="200" height="150" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"></span><span style="font-family: 'Helvetica','sans-serif';">El tiramis&uacute; de lim&oacute;n es una de las versiones m&aacute;s solicitadas de este rico postre italiano. En esta ocasi&oacute;n Venceremos les trae c&oacute;mo preparar el tiramis&uacute;, sin huevo y de lim&oacute;n, una versi&oacute;n ideal para degustar despu&eacute;s de la cena, en cumplea&ntilde;os o en una reuni&oacute;n con amigos. Sigue leyendo el paso a paso para saber c&oacute;mo preparar la receta de este sabroso tiramis&uacute; casero</span><span style="font-family: 'Helvetica','sans-serif'; font-style: normal;">.</span></p>
<p><span style="font-family: 'Helvetica','sans-serif';"></span></p>

</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="historias-de-vida" role="tabpanel" aria-labelledby="tab-historias-de-vida" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-historias-de-vida" class="anchor"></a>Historias de Vida</h2>
<p><span style="font-size: 12pt;"><a href="/guantanamo-noticias/historias-de-vida/8238-historias-de-vida-en-busca-del-exito-deportivo">Historias de vida: En busca del &eacute;xito deportivo</a></span></p>
<p><img src="/images/secciones/1enis_magda_atletismo_port.jpg" alt="1enis magda atletismo port" style="margin: 10px; float: left;" width="157" height="133" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Sus primeras carreras competitivas las realiz&oacute; en una prueba de Educaci&oacute;n F&iacute;sica cuando cursaba el tercer grado en la escuela primaria Frank Pa&iacute;s, &ldquo;le ganaba a todos los ni&ntilde;os y, al mostrar potencialidades para el deporte, los profesores hablaron con mis padres para apuntarme en Atletismo&rdquo;, rememora esta muchacha mulata, de pelo oscuro y rizo, de alta estatura, complexi&oacute;n delgada, t&iacute;mida, pero agradable.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="opinión" role="tabpanel" aria-labelledby="tab-opinión" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-opinión" class="anchor"></a>Opini&oacute;n</h2>
<p><a href="/guantanamo-periodistas-opinion-criterio/8292-opinion-de-atencion-al-cliente-servicios-y-malos-tratos"><span style="font-size: 12pt;">Opini&oacute;n: De atenci&oacute;n al cliente, servicios y (malos) tratos&hellip;</span> </a></p>
<p><img src="/images/secciones/proteccion_al_consumidor.jpg" alt="proteccion al consumidor" style="margin: 10px; float: left;" width="300" height="174" /></p>
<p>&nbsp;</p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Son los clientes la raz&oacute;n por la que abrimos las puertas cada d&iacute;a&rdquo;, dijo en una ocasi&oacute;n el reconocido especialista en marketing Eduardo Zavala. No hay verdad mayor. As&iacute; lo valida cuanta investigaci&oacute;n, libro o ley se consulte en materia de prestaci&oacute;n de servicios a la poblaci&oacute;n. Tal como tienen los aventureros su diario y las matem&aacute;ticas sus ecuaciones, establece el mercado su l&oacute;gica y, en ella, se insertan regulaciones sobre c&oacute;mo debe ser la atenci&oacute;n al cliente. </span></p>
<p>&nbsp;</p>
</div></div></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 82px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 80px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 883px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="search mod_search63">
	<form action="/guantanamo-noticias" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="731" />
	</form>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/guantanamo-cuba-noticias-nacionales/hasta-siempre-comandante"><img src="/images/banners/hasta_siempre_comandante.jpg" alt="hasta siempre comandante" width="300" height="300" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div>
</div><div class="well "><h3 class="page-header">Huracán Matthew</h3>

<div class="custom"  >
	<p><a href="/temporada-ciclonica"><img src="/images/huracan_matthew.jpg" alt="huracan matthew" /></a></p></div>
</div><div class="well "><h3 class="page-header">Cuba vs Bloqueo</h3>

<div class="custom"  >
	<p><a href="/cuba-vs-bloqueo"><img src="/images/cubavsbloqueoeu.jpg" alt="cubavsbloqueoeu" width="300" height="269" /></a></p></div>
</div><div class="well  adv">

<div class="custom adv"  >
	<p><a href="/guantanamo-base-naval"><img src="/images/banners/ILEGAL_BASE_NAVAL_copia.png" alt="ILEGAL BASE NAVAL copia" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div>
</div><div class="well "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-739"><a href="/lomerio" >Lomerío</a></li><li class="item-740"><a href="/salud" >Salud</a></li><li class="item-741"><a href="/curiosidades" >Curiosidades</a></li><li class="item-743"><a href="/guantanamo-en-el-lente" >Guantánamo en el Lente</a></li><li class="item-744"><a href="/respuesta-al-lector" >Respuesta al Lector</a></li><li class="item-745"><a href="/desenfoque" >Desenfoque</a></li><li class="item-746"><a href="/instantaneas" >Instantáneas</a></li><li class="item-748"><a href="/contigo" >Contigo</a></li><li class="item-749"><a href="/columna-abierta" >Columna Abierta</a></li><li class="item-750"><a href="/convocatorias" >Convocatorias</a></li><li class="item-753"><a href="/guantanamo-base-naval" >Base Naval de EEUU en Guantánamo</a></li><li class="item-755"><a href="/guantanamo-desembarco-de-marti-11-de-abril-de-1895" >11 de abril de 1895</a></li><li class="item-758"><a href="/guantanamo-zoologico-de-piedras-cuba" >Zoológico de Piedras</a></li><li class="item-759"><a href="/guantanamo-parque-nacional-alejandro-de-humboldt" >Parque Alejandro de Humboldt</a></li><li class="item-807"><a href="/la-receta-de-hoy" >La Receta de Hoy</a></li><li class="item-813"><a href="/mapa-del-sitio" >Mapa del Sitio</a></li><li class="item-834 parent"><a href="/efemerides" >Efemérides</a></li><li class="item-840"><a href="/venceremos-edicion-impresa" >Edición Impresa </a></li><li class="item-844"><a href="/temporada-ciclonica" >Temporada Ciclónica</a></li><li class="item-845"><a href="/cuba-vs-bloqueo" >Cuba vs Bloqueo</a></li></ul>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/venceremos-edicion-impresa"><img src="/images/banners/edicionimporesa2_copia.png" alt="edicionimporesa2 copia" width="532" height="302" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p></div>
</div><div class="well  imgtemp no-padding">

<div class="custom imgtemp no-padding"  >
	<p><a href="/44-nuestros-blogs/9-nuestros-blogs"><img src="/images/banners/nuestros_blogs.png" alt="nuestros blogs" /></a></p></div>
</div><div class="well _menu"><h3 class="page-header">Últimas Noticias</h3><ul class="latestnews_menu">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias-internacionales/8437-presenta-cristina-denuncia-contra-gobierno-de-macri-por-espionaje-politico-y-persecucion" itemprop="url">
			<span itemprop="name">
				Presenta Cristina denuncia contra gobierno de Macri por espionaje político y persecución 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias-internacionales/8436-eeuu-amenaza-con-arancel-a-mexico-y-crece-tension-bilateral" itemprop="url">
			<span itemprop="name">
				EEUU amenaza con arancel a México y crece tensión bilateral			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cuba-noticias-nacionales/8435-llego-raul-a-la-patria-2" itemprop="url">
			<span itemprop="name">
				Llegó Raúl a la Patria de la Cumbre de la Celac			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cuba-noticias-nacionales/8434-por-marti-y-fidel-la-noche-se-hara-luz-hoy-en-cuba-entera" itemprop="url">
			<span itemprop="name">
				Por Martí y Fidel, la noche se hará luz hoy en Cuba entera 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cuba-noticias-nacionales/8433-tras-amenaza-de-gobernador-puerto-de-florida-cancela-firma-de-acuerdo-con-cuba" itemprop="url">
			<span itemprop="name">
				Tras amenaza de gobernador, puerto de Florida cancela firma de acuerdo con Cuba			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">En Video Hoy</h3>

<div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=cWfdTqdVRfY"><img src="/images/fotos_portada/tumba_francesa.jpg" alt="tumba francesa" width="237" height="300" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Ir arriba				</a>
			</p>
			<p>
				&copy; 2017 Periódico de la provincia de Guantánamo			</p>
		</div>
	</footer>
	
</body>
</html>
