<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.venceremos.cu/guantanamo-noticias/8510-reciben-damnificados-del-huracan-matthew-en-guantanamo-donativos-internacionales" />
	<meta name="keywords" content="Guantanamo, Gtmo, periódico Venceremos, donativos internacionales, recuperación huracán Matthew, Cuba" />
	<meta name="author" content="Dayana Natacha Romero Rodríguez y Amanda Beatriz Libera López (Estudiante de Periodismo)" />
	<meta name="description" content="Reciben damnificados del huracán Matthew en Guantánamo donativos internacionales" />
	<meta name="generator" content="Joomla! - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
	<title>Periódico de la provincia de Guantánamo | Reciben damnificados del huracán Matthew en Guantánamo donativos internacionales</title>
	<link href="/component/jcomments/feed/com_content/8510" rel="alternate" type="application/rss+xml" title="Reciben damnificados del huracán Matthew en Guantánamo donativos internacionales" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.venceremos.cu/component/search/?Itemid=731&amp;catid=14&amp;id=8510&amp;format=opensearch" rel="search" title="Buscar Periódico de la provincia de Guantánamo" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/addthis/css/at-jp-styles.css" rel="stylesheet" />
	<link href="/media/tabs/css/style.min.css?v=6.2.5" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?a1a6294d74c157f133e8e297060896da" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #bf040a;
		background-color: #f4f6f7;
	}
	a {
		color: #bf040a;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #bf040a;
	}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/tabs/js/script.min.js?v=6.2.5"></script>
	<script src="/templates/protostar/js/template.js?a1a6294d74c157f133e8e297060896da"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var rl_tabs_use_hash = 1; var rl_tabs_reload_iframes = 0; var rl_tabs_init_timeout = 0;
</script>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>
<body class="site com_content view-article no-layout no-task itemid-731">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.venceremos.cu/images/logoedit.png" alt="Periódico de la provincia de Guantánamo" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-731 current deeper parent"><a href="/guantanamo-noticias" >Guantánamo</a><ul class="nav-child unstyled small"><li class="item-809"><a href="/guantanamo-noticias/caimanera" >Caimanera</a></li><li class="item-846"><a href="/guantanamo-noticias/historias-de-vida" >Historias de vida</a></li><li class="item-817"><a href="/guantanamo-noticias/trabajos-destacados" >Trabajos Destacados</a></li><li class="item-754 parent"><a href="/guantanamo-noticias/guantanamo-baracoa-primera-villa-de-cuba" >Baracoa</a></li></ul></li><li class="item-733 deeper parent"><a href="/guantanamo-cuba-noticias-nacionales" >Nacionales</a><ul class="nav-child unstyled small"><li class="item-732"><a href="/guantanamo-cuba-noticias-nacionales/cinco-heroes-cubanos-antiterroristas-prisioneros-en-estados-unidos" >Nuestros Cinco Héroes</a></li><li class="item-833"><a href="/guantanamo-cuba-noticias-nacionales/visita-de-obama-a-cuba" >Visita de Obama a Cuba</a></li><li class="item-853"><a href="/guantanamo-cuba-noticias-nacionales/hasta-siempre-comandante" >Hasta Siempre Comandante</a></li></ul></li><li class="item-734"><a href="/guantanamo-noticias-internacionales" >Internacionales</a></li><li class="item-735"><a href="/guantanamo-periodistas-opinion-criterio" >Opinión</a></li><li class="item-736"><a href="/guantanamo-cultura-noticias" >Culturales</a></li><li class="item-737"><a href="/guantanamo-deporte-noticias" >Deportivas</a></li><li class="item-738"><a href="/quienes-somos" >¿Quiénes Somos?</a></li><li class="item-835"><a href="/vii-congreso-del-pcc" >VII Congreso del PCC</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Reciben damnificados del huracán Matthew en Guantánamo donativos internacionales			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/guantanamo-noticias/8510-reciben-damnificados-del-huracan-matthew-en-guantanamo-donativos-internacionales?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Reciben damnificados del huracán Matthew en Guantánamo donativos internacionales >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=06afbd1ad8824ba7b2a6577ad214cd89863e66bd" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Dayana Natacha Romero Rodríguez y Amanda Beatriz Libera López (Estudiante de Periodismo)</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-02-10T14:36:04+00:00" itemprop="datePublished">
					Publicado el 10 Febrero 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:20" />
					Visitas: 20			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'Your+Profile+ID',
ui_click:true,
data_track_clickback:true,
ui_language:'es'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.venceremos.cu/guantanamo-noticias/8510-reciben-damnificados-del-huracan-matthew-en-guantanamo-donativos-internacionales' addthis:title='Reciben damnificados del huracán Matthew en Guantánamo donativos internacionales'>
									<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
									<a class="addthis_button_tweet"></a>
									<a class="addthis_button_pinterest_pinit"></a>
									<a class="addthis_counter addthis_pill_style"></a>
								</div><!-- AddThis Button END -->
</div>
<p><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><img src="/images/guantanamo/donativos_internacionales.jpg" alt="donativos internacionales" width="700" height="366" style="margin: 10px auto; display: block;" /></span></p>
<p><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">M&aacute;s de 900 viviendas afectadas por el paso del <a href="http://www.venceremos.cu/temporada-ciclonica">hurac&aacute;n Matthew</a> en cinco municipios de la provincia de </span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><a href="http://www.ecured.cu/index.php/Guant%C3%A1namo"><span style="text-decoration: none;">Guant&aacute;namo</span></a></span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"> son beneficiadas por materiales y art&iacute;culos donados por el <a href="https://www.ecured.cu/Programa_de_las_Naciones_Unidas_para_el_Desarrollo">Programa de las Naciones Unidas para el Desarrollo (PNUD)</a> que llegan al territorio en 28 contenedores.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Entre los insumos se encuentran 12 mil 490 l&aacute;minas de acero galvanizado, 35 mil 580 perfiles (purling) y 6 mil 543 colchones, en lo que constituye el mayor donativo entregado por una agencia del Sistema de Naciones Unidas para ayudar a los damnificados por el meteoro.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Seg&uacute;n inform&oacute; Julio Ortiz Torres, asistente Log&iacute;stico del PNUD, para finales de mes, se recibir&aacute;n 18 contenedores con 750 m&oacute;dulos de cubiertas de 35 metros cuadrados, y 540 de 70 respectivamente, as&iacute; como herramientas especiales para la construcci&oacute;n de viviendas. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Los funcionarios del PNUD actualmente realizan el monitoreo de los recursos entregados en los municipios afectados, mediante el cual constatan la entrega de 11 mil 343 colchones individuales, 7 mil 536 juegos de sabanas, 4 mil 707 l&aacute;minas de techo, 7 mil 500 kits de cocina y 24 mil 628 lonas.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Los funcionarios reconocieron la agilidad en la recepci&oacute;n, transportaci&oacute;n y entrega de los recursos por parte del gobierno en la provincia y anunciaron la pr&oacute;xima colaboraci&oacute;n en materia de capacitaci&oacute;n a las personas para la construcci&oacute;n de las viviendas y empleo de las herramientas especializadas. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Hasta hoy han contribuido con donativos a la recuperaci&oacute;n de las personas afectadas por Matthew en la provincia de Guant&aacute;namo entidades como el PNUD, <a href="https://www.unicef.org/es">UNICEF</a>, <a href="http://www.unfpa.org/es">UNFPA</a>, <a href="https://es.wfp.org/">PMA</a>, Asociaci&oacute;n de amistad San Agust&iacute;n, la <a href="https://www.oxfam.org/es">ONG OXFAM</a>, <a href="http://www.pobrezamundial.com/care-internacional/">CARE Internacional</a>, la <a href="https://www.jica.go.jp/spanish/">agencia de cooperaci&oacute;n japonesa JICA</a>, el gobierno de la Rep&uacute;blica Bolivariana de Venezuela, e instituciones religiosas como <a href="http://www.caritas.org/es/">Caritas</a> y la Convenci&oacute;n Bautista. </span></p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(8510, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/40922" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="8510" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('u','Subrayado','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
					


<div class="custom"  >
	
<div class="rl_tabs nn_tabs outline_handles outline_content color_inactive_handles top align_left">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active" role="presentation"><a href="#guantánamo-en-el-lente" class="rl_tabs-toggle nn_tabs-toggle" id="tab-guantánamo-en-el-lente" data-toggle="tab" data-id="guantánamo-en-el-lente" role="tab" aria-controls="guantánamo-en-el-lente" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Guant&aacute;namo en el Lente</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#la-receta-de-hoy" class="rl_tabs-toggle nn_tabs-toggle" id="tab-la-receta-de-hoy" data-toggle="tab" data-id="la-receta-de-hoy" role="tab" aria-controls="la-receta-de-hoy" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">La Receta de Hoy</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#historias-de-vida" class="rl_tabs-toggle nn_tabs-toggle" id="tab-historias-de-vida" data-toggle="tab" data-id="historias-de-vida" role="tab" aria-controls="historias-de-vida" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Historias de Vida</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#opinión" class="rl_tabs-toggle nn_tabs-toggle" id="tab-opinión" data-toggle="tab" data-id="opinión" role="tab" aria-controls="opinión" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Opini&oacute;n</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active" id="guantánamo-en-el-lente" role="tabpanel" aria-labelledby="tab-guantánamo-en-el-lente" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-guantánamo-en-el-lente" class="anchor"></a>Guant&aacute;namo en el Lente</h2>
<p><span style="font-size: 12pt;"><a href="/guantanamo-noticias/8445-protagonizan-infantes-guantanameros-desfile-martiano-fotos">Protagonizan infantes guantanameros desfile martiano (+ Fotos)</a></span></p>
<p>&nbsp;<img src="/images/Gtmo_en_el_Lente/desfile_martiano2017_3.jpg" alt="desfile martiano en guantanamo" width="200" height="133" style="margin: 10px;" /><img src="/images/Gtmo_en_el_Lente/desfile_martiano2017_4.jpg" alt="desfile martiano en guantanamo" width="200" height="133" style="margin: 10px;" /><img src="/images/Gtmo_en_el_Lente/desfile_martiano2017_7.jpg" alt="desfile martiano en guantanamo" width="200" height="133" style="margin: 10px;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">M&aacute;s de un centenar de ni&ntilde;os procedentes de c&iacute;rculos infantiles, escuelas primarias, especiales, secundarias b&aacute;sicas, de arte y de deporte en <a href="http://www.ecured.cu/index.php/Guant%C3%A1namo"><span style="font-size: 10pt; line-height: 150%; color: windowtext; text-decoration: none;">Guant&aacute;namo</span></a>, protagonizaron junto a maestros y padres el desfile que celebr&oacute; este 28 de enero el aniversario 164 del natalicio de <a href="http://www.ecured.cu/index.php/Jos%C3%A9_Mart%C3%AD"><span style="font-size: 10pt; line-height: 150%; color: windowtext; text-decoration: none;">Jos&eacute; Mart&iacute;</span></a>.</span></p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="la-receta-de-hoy" role="tabpanel" aria-labelledby="tab-la-receta-de-hoy" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-la-receta-de-hoy" class="anchor"></a>La Receta de Hoy</h2>
<p><span style="font-size: 12pt;"><a href="/la-receta-de-hoy/8305-tiramisu-de-limon">Tiramis&uacute; de lim&oacute;n</a></span></p>
<p><img src="/images/recetas/tiramisu_de_limon/tiramis&uacute;_de_limon_6.jpg" alt="tiramis&uacute; de limon 6" width="200" height="150" style="margin: 10px;" /> <img src="/images/recetas/tiramisu_de_limon/tiramis&uacute;_de_limon_9.jpg" alt="tiramis&uacute; de limon 9" width="200" height="150" style="margin: 10px;" /><img src="/images/recetas/tiramisu_de_limon/tiramis&uacute;_de_limon_1.jpg" alt="tiramis&uacute; de limon 1" width="200" height="150" style="margin: 10px;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"></span><span style="font-family: 'Helvetica','sans-serif';">El tiramis&uacute; de lim&oacute;n es una de las versiones m&aacute;s solicitadas de este rico postre italiano. En esta ocasi&oacute;n Venceremos les trae c&oacute;mo preparar el tiramis&uacute;, sin huevo y de lim&oacute;n, una versi&oacute;n ideal para degustar despu&eacute;s de la cena, en cumplea&ntilde;os o en una reuni&oacute;n con amigos. Sigue leyendo el paso a paso para saber c&oacute;mo preparar la receta de este sabroso tiramis&uacute; casero</span><span style="font-family: 'Helvetica','sans-serif'; font-style: normal;">.</span></p>
<p><span style="font-family: 'Helvetica','sans-serif';"></span></p>

</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="historias-de-vida" role="tabpanel" aria-labelledby="tab-historias-de-vida" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-historias-de-vida" class="anchor"></a>Historias de Vida</h2>
<p><a href="/guantanamo-cultura-noticias/8448-historias-de-vida-vizcaino-entre-titeres-teatro-y-cruzada">Historias de vida: Vizca&iacute;no entre t&iacute;teres, teatro y Cruzada</a></p>
<p>&nbsp;<img src="/images/HISTORIAS_DE_VIDA/1emilio.JPG" alt="Emilio Viscaino Avila " width="300" height="169" style="margin: 10px; float: left;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Tal vez muchos conciben la timidez como algo lejano del arte y no pocos se resistan a creer que haya formado parte de la vida de alg&uacute;n artista, menos de aquellos que se desempe&ntilde;an sobre las tablas, pero en el caso de Emilio Visca&iacute;no &Aacute;vila confiesa que sus inicios en el mundo del teatro fueron un reto a este rasgo de su personalidad.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp; </p>

</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="opinión" role="tabpanel" aria-labelledby="tab-opinión" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-opinión" class="anchor"></a>Opini&oacute;n</h2>
<p><a href="/guantanamo-periodistas-opinion-criterio/8430-pacto-entre-tres"><span style="font-size: 12pt;">Pacto entre tres</span> </a></p>
<p>&nbsp;<img src="/images/HISTORIAS_DE_VIDA/atencion_embarazada_medicos.jpg" alt="atencion embarazada medicos guant&aacute;namo" width="235" height="185" style="margin: 10px; float: left;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">La enfermera va a mi casa. Regresa a la semana. Vuelve, un d&iacute;a por la tarde, y de nuevo no estoy, as&iacute; que me deja una nota. No la hago dar vueltas por puro gusto, lo juro, simplemente todo se complica, me surgen citas como si supieran que tengo una anterior, concertada, y el universo quisiera estropearlas.</span></p>
</div></div></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 82px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 80px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 883px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="search mod_search63">
	<form action="/guantanamo-noticias" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="731" />
	</form>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/guantanamo-cuba-noticias-nacionales/hasta-siempre-comandante"><img src="/images/banners/hasta_siempre_comandante.jpg" alt="hasta siempre comandante" width="300" height="300" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div>
</div><div class="well "><h3 class="page-header">Huracán Matthew</h3>

<div class="custom"  >
	<p><a href="/temporada-ciclonica"><img src="/images/huracan_matthew.jpg" alt="huracan matthew" /></a></p></div>
</div><div class="well "><h3 class="page-header">Cuba vs Bloqueo</h3>

<div class="custom"  >
	<p><a href="/cuba-vs-bloqueo"><img src="/images/cubavsbloqueoeu.jpg" alt="cubavsbloqueoeu" width="300" height="269" /></a></p></div>
</div><div class="well  adv">

<div class="custom adv"  >
	<p><a href="/guantanamo-base-naval"><img src="/images/banners/ILEGAL_BASE_NAVAL_copia.png" alt="ILEGAL BASE NAVAL copia" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div>
</div><div class="well "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-739"><a href="/lomerio" >Lomerío</a></li><li class="item-740"><a href="/salud" >Salud</a></li><li class="item-741"><a href="/curiosidades" >Curiosidades</a></li><li class="item-743"><a href="/guantanamo-en-el-lente" >Guantánamo en el Lente</a></li><li class="item-744"><a href="/respuesta-al-lector" >Respuesta al Lector</a></li><li class="item-745"><a href="/desenfoque" >Desenfoque</a></li><li class="item-746"><a href="/instantaneas" >Instantáneas</a></li><li class="item-748"><a href="/contigo" >Contigo</a></li><li class="item-749"><a href="/columna-abierta" >Columna Abierta</a></li><li class="item-750"><a href="/convocatorias" >Convocatorias</a></li><li class="item-753"><a href="/guantanamo-base-naval" >Base Naval de EEUU en Guantánamo</a></li><li class="item-755"><a href="/guantanamo-desembarco-de-marti-11-de-abril-de-1895" >11 de abril de 1895</a></li><li class="item-758"><a href="/guantanamo-zoologico-de-piedras-cuba" >Zoológico de Piedras</a></li><li class="item-759"><a href="/guantanamo-parque-nacional-alejandro-de-humboldt" >Parque Alejandro de Humboldt</a></li><li class="item-807"><a href="/la-receta-de-hoy" >La Receta de Hoy</a></li><li class="item-813"><a href="/mapa-del-sitio" >Mapa del Sitio</a></li><li class="item-834 parent"><a href="/efemerides" >Efemérides</a></li><li class="item-840"><a href="/venceremos-edicion-impresa" >Edición Impresa </a></li><li class="item-844"><a href="/temporada-ciclonica" >Temporada Ciclónica</a></li><li class="item-845"><a href="/cuba-vs-bloqueo" >Cuba vs Bloqueo</a></li></ul>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/venceremos-edicion-impresa"><img src="/images/banners/edicionimporesa2_copia.png" alt="edicionimporesa2 copia" width="532" height="302" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p></div>
</div><div class="well  imgtemp no-padding">

<div class="custom imgtemp no-padding"  >
	<p><a href="/44-nuestros-blogs/9-nuestros-blogs"><img src="/images/banners/nuestros_blogs.png" alt="nuestros blogs" /></a></p></div>
</div><div class="well _menu"><h3 class="page-header">Últimas Noticias</h3><ul class="latestnews_menu">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/8510-reciben-damnificados-del-huracan-matthew-en-guantanamo-donativos-internacionales" itemprop="url">
			<span itemprop="name">
				Reciben damnificados del huracán Matthew en Guantánamo donativos internacionales			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/8511-entrevista-online-estereotipos-sexo-y-apertura-del-siglo-xxi" itemprop="url">
			<span itemprop="name">
				Entrevista Online: Estereotipos, sexo y… ¿apertura del siglo XXI? 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias-internacionales/8508-reino-unido-parlamentarios-aprueban-ley-para-activar-el-brexit" itemprop="url">
			<span itemprop="name">
				Reino Unido: Parlamentarios aprueban ley para activar el Brexit 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias-internacionales/8507-independentista-oscar-lopez-rivera-sera-trasladado-hoy-a-puerto-rico" itemprop="url">
			<span itemprop="name">
				Independentista Oscar López Rivera será trasladado hoy a Puerto Rico			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias-internacionales/8506-incendio-devora-50-hectareas-de-bosque-en-colombia" itemprop="url">
			<span itemprop="name">
				Incendio devora 50 hectáreas de bosque en Colombia			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">En Video Hoy</h3>

<div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=bdwO3pm9qeM"><img src="/images/fotos_portada/1emilio.JPG" alt="1emilio" width="237" height="321" style="display: block; margin: 10px auto;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Ir arriba				</a>
			</p>
			<p>
				&copy; 2017 Periódico de la provincia de Guantánamo			</p>
		</div>
	</footer>
	
</body>
</html>
