<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.venceremos.cu/guantanamo-noticias/9097-reajustan-de-examenes-de-ingreso-a-la-educacion-superior" />
	<meta name="keywords" content="Guantánamo, Guantanamo, Gtmo, periódico Venceremos, reajuste calendario exámenes de ingreso, educación superior, Cuba" />
	<meta name="author" content="Víctor Hugo Purón Fonseca" />
	<meta name="description" content="Reajustan de exámenes de ingreso a la Educación Superior" />
	<meta name="generator" content="Joomla! - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
	<title>Periódico de la provincia de Guantánamo | Reajustan de exámenes de ingreso a la Educación Superior</title>
	<link href="/component/jcomments/feed/com_content/9097" rel="alternate" type="application/rss+xml" title="Reajustan de exámenes de ingreso a la Educación Superior" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.venceremos.cu/component/search/?Itemid=731&amp;catid=14&amp;id=9097&amp;format=opensearch" rel="search" title="Buscar Periódico de la provincia de Guantánamo" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/addthis/css/at-jp-styles.css" rel="stylesheet" />
	<link href="/media/tabs/css/style.min.css?v=6.2.5" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?a1a6294d74c157f133e8e297060896da" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #bf040a;
		background-color: #f4f6f7;
	}
	a {
		color: #bf040a;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #bf040a;
	}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/tabs/js/script.min.js?v=6.2.5"></script>
	<script src="/templates/protostar/js/template.js?a1a6294d74c157f133e8e297060896da"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var rl_tabs_use_hash = 1; var rl_tabs_reload_iframes = 0; var rl_tabs_init_timeout = 0;
</script>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>
<body class="site com_content view-article no-layout no-task itemid-731">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.venceremos.cu/images/logoedit.png" alt="Periódico de la provincia de Guantánamo" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-731 current deeper parent"><a href="/guantanamo-noticias" >Guantánamo</a><ul class="nav-child unstyled small"><li class="item-809"><a href="/guantanamo-noticias/caimanera" >Caimanera</a></li><li class="item-846"><a href="/guantanamo-noticias/historias-de-vida" >Historias de vida</a></li><li class="item-817"><a href="/guantanamo-noticias/trabajos-destacados" >Trabajos Destacados</a></li><li class="item-754 parent"><a href="/guantanamo-noticias/guantanamo-baracoa-primera-villa-de-cuba" >Baracoa</a></li></ul></li><li class="item-733 deeper parent"><a href="/guantanamo-cuba-noticias-nacionales" >Nacionales</a><ul class="nav-child unstyled small"><li class="item-732"><a href="/guantanamo-cuba-noticias-nacionales/cinco-heroes-cubanos-antiterroristas-prisioneros-en-estados-unidos" >Nuestros Cinco Héroes</a></li><li class="item-833"><a href="/guantanamo-cuba-noticias-nacionales/visita-de-obama-a-cuba" >Visita de Obama a Cuba</a></li><li class="item-853"><a href="/guantanamo-cuba-noticias-nacionales/hasta-siempre-comandante" >Hasta Siempre Comandante</a></li></ul></li><li class="item-734"><a href="/guantanamo-noticias-internacionales" >Internacionales</a></li><li class="item-735"><a href="/guantanamo-periodistas-opinion-criterio" >Opinión</a></li><li class="item-736"><a href="/guantanamo-cultura-noticias" >Culturales</a></li><li class="item-737"><a href="/guantanamo-deporte-noticias" >Deportivas</a></li><li class="item-738"><a href="/quienes-somos" >¿Quiénes Somos?</a></li><li class="item-835"><a href="/vii-congreso-del-pcc" >VII Congreso del PCC</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Reajustan de exámenes de ingreso a la Educación Superior			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/guantanamo-noticias/9097-reajustan-de-examenes-de-ingreso-a-la-educacion-superior?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Reajustan de exámenes de ingreso a la Educación Superior >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=45e392107fb9f6229d9aff017478c0e6d8106c53" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Víctor Hugo Purón Fonseca</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-04-25T13:53:15+00:00" itemprop="datePublished">
					Publicado el 25 Abril 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:18" />
					Visitas: 18			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'Your+Profile+ID',
ui_click:true,
data_track_clickback:true,
ui_language:'es'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.venceremos.cu/guantanamo-noticias/9097-reajustan-de-examenes-de-ingreso-a-la-educacion-superior' addthis:title='Reajustan de exámenes de ingreso a la Educación Superior'>
									<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
									<a class="addthis_button_tweet"></a>
									<a class="addthis_button_pinterest_pinit"></a>
									<a class="addthis_counter addthis_pill_style"></a>
								</div><!-- AddThis Button END -->
</div></span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><img src="/images/guantanamo/pruebas_de_ingreso.gif" alt="pruebas de ingreso" style="margin: 10px; float: left;" height="158" width="243" /></span></p>
<p style="margin-bottom: 0.0001pt; line-height: 150%; text-align: justify;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Los ex&aacute;menes de ingreso a la educaci&oacute;n superior para los aspirantes se realizar&aacute;n el mi&eacute;rcoles tres de mayo, el de Matem&aacute;tica; el lunes ocho, el de Espa&ntilde;ol, y el de Historia el jueves 11 de mayo, inform&oacute; la comisi&oacute;n provincial de ingreso en </span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><a href="http://www.ecured.cu/index.php/Guant%C3%A1namo"><span style="text-decoration: none;">Guant&aacute;namo</span></a></span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La nota del Ministerio de la Educaci&oacute;n Superior expone que el reajuste del calendario de la convocatoria ordinaria es para facilitar la presencia de todos en el desfile del Primero de mayo.</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Como resulta tradicional, el D&iacute;a Internacional de los Trabajadores nuestro pueblo concurrir&aacute; masivamente a calles y plazas, </span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">en cuyos preparativos y realizaci&oacute;n participan colectivos de trabajadores acompa&ntilde;ados por sus familiares.</span></p>
<p>&nbsp;</p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">El cambio en el inicio de la primera convocatoria toma en cuenta que la conmemoraci&oacute;n conllevar&aacute; movilizaciones y permanencia por tiempo prolongado en plazas y avenidas habilitadas para la marcha proletaria.</span></p>
<p>&nbsp;</p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La variaci&oacute;n del cronograma favorece a los estudiantes de duod&eacute;cimo grado, al contar con unos d&iacute;as m&aacute;s para prepararse en los contenidos a evaluar, que decidir&aacute;n su ingreso a la educaci&oacute;n superior.</span></p>
<p>&nbsp;</p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Demostraremos una vez m&aacute;s la unidad entre todos los revolucionarios cubanos en defensa de nuestro proyecto socialista pr&oacute;spero y sostenible, en momentos de amenazas a la paz mundial y en respaldo a nuestra hermana Rep&uacute;blica Bolivariana de Venezuela&rdquo;, dice textualmente la nota.</span></p>
<p>&nbsp;</p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Por primera vez desfilaremos sin la presencia f&iacute;sica de nuestro Comandante en Jefe, lo que nos compromete a&uacute;n m&aacute;s con esta celebraci&oacute;n&rdquo;, subraya la nota del reajuste de la primera convocatoria a los ex&aacute;menes de ingreso.</span></p>
<p>&nbsp;</p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">El resto de las actividades programadas en la convocatoria ordinaria quedar&aacute;n como hasta ahora se inform&oacute;. Tambi&eacute;n las extraordinarias y especiales se mantendr&aacute;n seg&uacute;n el programa.</span></p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(9097, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/15589" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9097" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('u','Subrayado','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
					


<div class="custom"  >
	
<div class="rl_tabs nn_tabs outline_handles outline_content color_inactive_handles top align_left">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active" role="presentation"><a href="#guantánamo-en-el-lente" class="rl_tabs-toggle nn_tabs-toggle" id="tab-guantánamo-en-el-lente" data-toggle="tab" data-id="guantánamo-en-el-lente" role="tab" aria-controls="guantánamo-en-el-lente" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Guant&aacute;namo en el Lente</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#la-receta-de-hoy" class="rl_tabs-toggle nn_tabs-toggle" id="tab-la-receta-de-hoy" data-toggle="tab" data-id="la-receta-de-hoy" role="tab" aria-controls="la-receta-de-hoy" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">La Receta de Hoy</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#historias-de-vida" class="rl_tabs-toggle nn_tabs-toggle" id="tab-historias-de-vida" data-toggle="tab" data-id="historias-de-vida" role="tab" aria-controls="historias-de-vida" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Historias de Vida</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#opinión" class="rl_tabs-toggle nn_tabs-toggle" id="tab-opinión" data-toggle="tab" data-id="opinión" role="tab" aria-controls="opinión" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Opini&oacute;n</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active" id="guantánamo-en-el-lente" role="tabpanel" aria-labelledby="tab-guantánamo-en-el-lente" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-guantánamo-en-el-lente" class="anchor"></a>Guant&aacute;namo en el Lente</h2>
<p><span style="font-size: 12pt;"><a href="/guantanamo-en-el-lente/9019-la-avenida-ernesto-guevara-se-revitaliza-fotos">La Avenida Ernesto Guevara se revitaliza (+Fotos)</a></span></p>
<p><img src="/images/secciones/avenida_che_guevara_2.JPG" alt="avenida che guevara 2" width="200" height="133" style="margin: 10px;" /> <img src="/images/secciones/avenida_che_guevara_4.JPG" alt="avenida che guevara 4" width="200" height="129" style="margin: 10px;" /><img src="/images/secciones/avenida_che_guevara_8.JPG" alt="avenida che guevara 8" width="200" height="133" style="margin: 10px;" /></p>
<p><span style="font-size: 11pt; line-height: 115%; font-family: 'Helvetica','sans-serif';">Asesorado por el Grupo para el Desarrollo Integral de la Ciudad, un proyecto de reanimaci&oacute;n pretende revitalizar esta concurrida arteria, desde los puentes de Prado y Aguilera hasta el monumento erigido al Che, en la rotonda conocida popularmente como La Formadora.</span><span style="font-size: 11pt; line-height: 115%; font-family: 'Calibri','sans-serif';"></span></p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="la-receta-de-hoy" role="tabpanel" aria-labelledby="tab-la-receta-de-hoy" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-la-receta-de-hoy" class="anchor"></a>La Receta de Hoy</h2>
<p><span style="font-size: 12pt;"><a href="/la-receta-de-hoy/9000-te-de-canela-para-adelgazar">T&eacute; de canela para adelgazar</a></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 12pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La tendencia p</span><img src="/images/recetas/te_de_canela_para_adelgazar/te_de_canela_1.jpg" alt="te de canela 1" width="200" height="201" style="margin: 10px; float: left;" /><span style="font-size: 12pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">or el consumo de productos naturales que nos ayudan a<span style="font-family: 'Helvetica','sans-serif';"> </span><strong><span style="font-family: 'Helvetica','sans-serif'; font-weight: normal;">bajar de peso</span></strong> cada vez es mayor, y es que, a diferencia de los industriales, los efectos secundarios son m&iacute;nimos y nos aportan m&uacute;ltiples beneficios para mantener la salud general de nuestro organismo. Uno de los m&aacute;s populares y eficaces es<span style="font-family: 'Helvetica','sans-serif';"> </span><strong><span style="font-family: 'Helvetica','sans-serif'; font-weight: normal;">la canela</span></strong>, gracias a sus propiedades digestivas y capacidad para equilibrar los niveles de glucosa en sangre. Hoy queremos ense&ntilde;arte a preparar un <strong><span style="font-family: 'Helvetica','sans-serif'; font-weight: normal;">t&eacute; de canela para adelgazar</span></strong>, as&iacute; como explicarte c&oacute;mo tomarlo y cada cu&aacute;nto, &iexcl;no te lo pierdas!</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><span style="font-family: 'Helvetica','sans-serif';"></span></span></p>

</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="historias-de-vida" role="tabpanel" aria-labelledby="tab-historias-de-vida" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-historias-de-vida" class="anchor"></a>Historias de Vida</h2>
<p><a href="/guantanamo-noticias/historias-de-vida/8798-historias-de-vida-facetas-impresas-de-una-emocion"><span style="font-size: 12pt;">Historias de vida: Facetas impresas de una emoci&oacute;n</span> </a></p>
<p><img src="/images/secciones/yesenia_sosa.jpg" alt="yesenia sosa" width="163" height="211" style="margin: 10px; float: left;" /></p>
<p>&nbsp;</p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Optimista y risue&ntilde;a &ndash;como suele ser- Yecenia Ram&iacute;rez Sosa me recibe en una de las oficinas de la dependencia provincial de <b>Infotur</b>, su hogar profesional desde que se graduara como Licenciada en Comunicaci&oacute;n Social, hace ocho a&ntilde;os. Aunque &ldquo;famosa&rdquo; en los &uacute;ltimos tiempos por las m&uacute;ltiples becas y premios obtenidos, la novel escritora se desempe&ntilde;a como Especialista en comercializaci&oacute;n del producto tur&iacute;stico, en dicha entidad.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="opinión" role="tabpanel" aria-labelledby="tab-opinión" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-opinión" class="anchor"></a>Opini&oacute;n</h2>
<p><span style="font-size: 12pt;"><a href="/guantanamo-periodistas-opinion-criterio/9076-opinion-preparados-para-envejecer">Opini&oacute;n: &iquest;Preparados para envejecer?</a></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';"><img src="/images/secciones/abuelos.jpg" alt="abuelos" width="200" height="133" style="margin: 10px; float: left;" />A diferencia de otras naciones del mundo, llegar a la vejez en Cuba&nbsp; es casi una seguridad, por las garant&iacute;as sociales y de salud que brinda el Estado, sin embargo la longevidad trae aparejadas otras consecuencias, cuyo tratamiento no se puede postergar</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif'; font-size: 12pt;"></span></p>
</div></div></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 82px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 80px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 883px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="search mod_search63">
	<form action="/guantanamo-noticias" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="731" />
	</form>
</div>
</div><div class="well "><h3 class="page-header">Huracán Matthew</h3>

<div class="custom"  >
	<p><a href="/temporada-ciclonica"><img src="/images/huracan_matthew.jpg" alt="huracan matthew" /></a></p></div>
</div><div class="well "><h3 class="page-header">Cuba vs Bloqueo</h3>

<div class="custom"  >
	<p><a href="/cuba-vs-bloqueo"><img src="/images/cubavsbloqueoeu.jpg" alt="cubavsbloqueoeu" width="300" height="269" /></a></p></div>
</div><div class="well  adv">

<div class="custom adv"  >
	<p><a href="/guantanamo-base-naval"><img src="/images/banners/ILEGAL_BASE_NAVAL_copia.png" alt="ILEGAL BASE NAVAL copia" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div>
</div><div class="well "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-739"><a href="/lomerio" >Lomerío</a></li><li class="item-740"><a href="/salud" >Salud</a></li><li class="item-741"><a href="/curiosidades" >Curiosidades</a></li><li class="item-743"><a href="/guantanamo-en-el-lente" >Guantánamo en el Lente</a></li><li class="item-744"><a href="/respuesta-al-lector" >Respuesta al Lector</a></li><li class="item-745"><a href="/desenfoque" >Desenfoque</a></li><li class="item-746"><a href="/instantaneas" >Instantáneas</a></li><li class="item-748"><a href="/contigo" >Contigo</a></li><li class="item-749"><a href="/columna-abierta" >Columna Abierta</a></li><li class="item-750"><a href="/convocatorias" >Convocatorias</a></li><li class="item-753"><a href="/guantanamo-base-naval" >Base Naval de EEUU en Guantánamo</a></li><li class="item-755"><a href="/guantanamo-desembarco-de-marti-11-de-abril-de-1895" >11 de abril de 1895</a></li><li class="item-758"><a href="/guantanamo-zoologico-de-piedras-cuba" >Zoológico de Piedras</a></li><li class="item-759"><a href="/guantanamo-parque-nacional-alejandro-de-humboldt" >Parque Alejandro de Humboldt</a></li><li class="item-807"><a href="/la-receta-de-hoy" >La Receta de Hoy</a></li><li class="item-813"><a href="/mapa-del-sitio" >Mapa del Sitio</a></li><li class="item-834 parent"><a href="/efemerides" >Efemérides</a></li><li class="item-840"><a href="/venceremos-edicion-impresa" >Edición Impresa </a></li><li class="item-844"><a href="/temporada-ciclonica" >Temporada Ciclónica</a></li><li class="item-845"><a href="/cuba-vs-bloqueo" >Cuba vs Bloqueo</a></li></ul>
</div><div class="well  imgtemp no-padding">

<div class="custom imgtemp no-padding"  >
	<p><a href="/44-nuestros-blogs/9-nuestros-blogs"><img src="/images/banners/nuestros_blogs.png" alt="nuestros blogs" /></a></p></div>
</div><div class="well _menu"><h3 class="page-header">Últimas Noticias</h3><ul class="latestnews_menu">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/9097-reajustan-de-examenes-de-ingreso-a-la-educacion-superior" itemprop="url">
			<span itemprop="name">
				Reajustan de exámenes de ingreso a la Educación Superior			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cuba-noticias-nacionales/9094-recibio-machado-ventura-a-delegacion-del-partido-comunista-de-espana" itemprop="url">
			<span itemprop="name">
				Recibió Machado Ventura a delegación del Partido Comunista de España			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cuba-noticias-nacionales/9093-presidente-de-seychelles-visitara-a-cuba" itemprop="url">
			<span itemprop="name">
				Presidente de Seychelles visitará a Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/9092-proyecto-de-reanimacion-de-la-avenida-che-guevara-el-sueno-de-lo-posible" itemprop="url">
			<span itemprop="name">
				Proyecto de reanimación de la Avenida Che Guevara: El sueño de lo posible			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/9095-entrevista-online-voces-por-la-paz-y-contra-la-presencia-de-bases-militares-extranjeras-desde-guantanamo" itemprop="url">
			<span itemprop="name">
				Entrevista online: Voces por la paz y contra la presencia de bases militares extranjeras desde Guantánamo			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">En Video Hoy</h3>

<div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=3Cxi-rKS28U"><img src="/images/caricaturas/gallo_de_pelea.jpg" alt="gallo de pelea" width="237" height="356" style="display: block; margin: 10px auto;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Ir arriba				</a>
			</p>
			<p>
				&copy; 2017 Periódico de la provincia de Guantánamo			</p>
		</div>
	</footer>
	
</body>
<!-- Piwik -->
<script type="text/javascript">
   var _paq = _paq || [];
   _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
   _paq.push(["setCookieDomain", "*.www.venceremos.cu"]);
   _paq.push(["setDomains", ["*.www.venceremos.cu"]]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   (function() {
     var u=(("https:" == document.location.protocol) ? "https" : "http")
+ "://piwikstats.cip.cu/";
     _paq.push(['setTrackerUrl', u+'piwik.php']);
     _paq.push(['setSiteId', 114]);
     var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
     g.defer=true; g.async=true; g.src=u+'piwik.js';
s.parentNode.insertBefore(g,s);
   })();
</script>
<noscript><p><img src="http://piwikstats.cip.cu/piwik.php?idsite=114"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</html>
