<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.venceremos.cu/guantanamo-noticias/9294-madrecitas" />
	<meta name="keywords" content="Guantánamo, Guantanamo, Gtmo, periódico Venceremos, Día de las Madres, madres, hijos, maternidad, Cuba" />
	<meta name="author" content="Claudia Montero Lescaille, Annaliet Sourt Álvarez,   Edelman Henríquez Pons, Dayana Natacha Romero Rodríguez y Lilibeth Alfonso Martínez // Fotos: Lorenzo Crespo Silveira, Annaliet Sourt Álvarez y Lilibeth Alfonso Martínez" />
	<meta name="description" content="Las madres de cuerpo y espíritu, las de leche y alma, las que han convertido la lucha en símbolo máximo de la maternidad, del amor; las que lucharon por sus hijos incluso antes de que estos nacieran, las que tenemos cerca y las que ni siquiera imaginamos, las anónimas, nuestras madres de todos los días. Feliz Día de las Madres" />
	<meta name="generator" content="Joomla! - Open Source Content Management + SEOSimple (http://daobydesign.com)" />
	<title>Periódico de la provincia de Guantánamo | Madrecitas</title>
	<link href="/component/jcomments/feed/com_content/9294" rel="alternate" type="application/rss+xml" title="Madrecitas" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.venceremos.cu/component/search/?Itemid=731&amp;catid=14&amp;id=9294&amp;format=opensearch" rel="search" title="Buscar Periódico de la provincia de Guantánamo" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/addthis/css/at-jp-styles.css" rel="stylesheet" />
	<link href="/media/tabs/css/style.min.css?v=6.2.5" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?5a842e3a80e151493e38d8274a216699" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #bf040a;
		background-color: #f4f6f7;
	}
	a {
		color: #bf040a;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #bf040a;
	}div.mod_search63 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/tabs/js/script.min.js?v=6.2.5"></script>
	<script src="/templates/protostar/js/template.js?5a842e3a80e151493e38d8274a216699"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var rl_tabs_use_hash = 1; var rl_tabs_reload_iframes = 0; var rl_tabs_init_timeout = 0;
</script>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
</head>
<body class="site com_content view-article no-layout no-task itemid-731">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.venceremos.cu/images/logoedit.png" alt="Periódico de la provincia de Guantánamo" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-731 current deeper parent"><a href="/guantanamo-noticias" >Guantánamo</a><ul class="nav-child unstyled small"><li class="item-809"><a href="/guantanamo-noticias/caimanera" >Caimanera</a></li><li class="item-846"><a href="/guantanamo-noticias/historias-de-vida" >Historias de vida</a></li><li class="item-817"><a href="/guantanamo-noticias/trabajos-destacados" >Trabajos Destacados</a></li><li class="item-754 parent"><a href="/guantanamo-noticias/guantanamo-baracoa-primera-villa-de-cuba" >Baracoa</a></li></ul></li><li class="item-733 deeper parent"><a href="/guantanamo-cuba-noticias-nacionales" >Nacionales</a><ul class="nav-child unstyled small"><li class="item-732"><a href="/guantanamo-cuba-noticias-nacionales/cinco-heroes-cubanos-antiterroristas-prisioneros-en-estados-unidos" >Nuestros Cinco Héroes</a></li><li class="item-833"><a href="/guantanamo-cuba-noticias-nacionales/visita-de-obama-a-cuba" >Visita de Obama a Cuba</a></li><li class="item-853"><a href="/guantanamo-cuba-noticias-nacionales/hasta-siempre-comandante" >Hasta Siempre Comandante</a></li></ul></li><li class="item-734"><a href="/guantanamo-noticias-internacionales" >Internacionales</a></li><li class="item-735"><a href="/guantanamo-periodistas-opinion-criterio" >Opinión</a></li><li class="item-736"><a href="/guantanamo-cultura-noticias" >Culturales</a></li><li class="item-737"><a href="/guantanamo-deporte-noticias" >Deportivas</a></li><li class="item-738"><a href="/quienes-somos" >¿Quiénes Somos?</a></li><li class="item-835"><a href="/vii-congreso-del-pcc" >VII Congreso del PCC</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Madrecitas			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/guantanamo-noticias/9294-madrecitas?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Madrecitas >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=211d920ff264486ff2151ab570d70b12f86e8bc3" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Claudia Montero Lescaille, Annaliet Sourt Álvarez,   Edelman Henríquez Pons, Dayana Natacha Romero Rodríguez y Lilibeth Alfonso Martínez // Fotos: Lorenzo Crespo Silveira, Annaliet Sourt Álvarez y Lilibeth Alfonso Martínez</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-05-14T06:40:45+00:00" itemprop="datePublished">
					Publicado el 14 Mayo 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:25" />
					Visitas: 25			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'Your+Profile+ID',
ui_click:true,
data_track_clickback:true,
ui_language:'es'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.venceremos.cu/guantanamo-noticias/9294-madrecitas' addthis:title='Madrecitas'>
									<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
									<a class="addthis_button_tweet"></a>
									<a class="addthis_button_pinterest_pinit"></a>
									<a class="addthis_counter addthis_pill_style"></a>
								</div><!-- AddThis Button END -->
</div>
<p style="text-align: justify; line-height: 150%;"><b><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Las madres son amor, no raz&oacute;n; son sensibilidad exquisita y dolor inconsolable&rdquo; Jos&eacute; Mart&iacute;</span></b></p>
<p><img src="/images/guantanamo/dayana_matos_madres.jpg" alt="dayana matos madres" width="250" height="349" style="margin: 10px; float: left;" /></p>
<p style="text-align: justify; line-height: 150%;"><b><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><span style="font-size: 12pt;">&ldquo;Aprend&iacute; a no temerle a la vida&rdquo;</span>&nbsp; </span></b></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Cuando su hijo Danielito ten&iacute;a solo dos a&ntilde;os, Dayana Matos Pardo, de 22, decidi&oacute; seguir adelante sola. Sin pareja, la familia antes de tres se convirti&oacute; en una de dos. Su hijo y ella, insegura y temerosa. Ella, obligada a no rendirse, y su hijo. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Fue, dice, una decisi&oacute;n dif&iacute;cil de tomar. &ldquo;Mi mayor problema, no era quedarme sin un compa&ntilde;ero, sino que yo no trabajaba en aquel momento y sab&iacute;a que una vez terminada la relaci&oacute;n tendr&iacute;a que mantenerme sola, pues todas las facilidades que ten&iacute;a se habr&iacute;an acabado&rdquo;. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Su peque&ntilde;o, la idea de que &ldquo;Danielito merec&iacute;a que sali&eacute;ramos adelante&rdquo;, la hizo buscar trabajo. En las ma&ntilde;anas, vend&iacute;a en la casa cigarros y otras cositas, y en las noches trabajaba como custodio.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Siempre he sido muy perseverante y trat&eacute; de sobreponerme a las malas situaciones, de &ldquo;luchar&rdquo;, como decimos en buen cubano, para sobrevivir y darle lo que necesita a mi hijo, claro en la medida de lo posible&rdquo;, relata.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">No vive como una reina y lo sabe. Su casa es modesta. Sus pertenencias, las necesarias para una vida digna. Sin lujos, sin alhajas.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Hoy, con 43 a&ntilde;os, Dayana contin&uacute;a siendo una madre soltera y su beb&eacute;, como todav&iacute;a lo llama, es un maestro primario de 21. &ldquo;Yo me olvid&eacute; pr&aacute;cticamente de &ldquo;vivir mi vida&rdquo; por velar que mi hijo no se enferme, que estudie, y siempre vaya por el buen camino, y hace mucho tiempo dej&eacute; de buscar pareja&rdquo;. Dos para Dayana, sigue siendo un buen n&uacute;mero. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;A veces la vida te da palos, pero tener a mi hijo ha sido una bendici&oacute;n y criarla as&iacute;, sola, me ha hecho crecerme, no temerle a nada y enfrentar la vida cada d&iacute;a para ser madre y padre para &eacute;l. Creo que lo he logrado&rdquo;.</span></p>
<p><img src="/images/guantanamo/osmara_prada_madres.jpg" alt="osmara prada madres" width="250" height="398" style="margin: 10px; float: right;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 12pt;"><b><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Vali&oacute; la espera</span></b></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La carga, la manipula con cuidado, la besa, le sonr&iacute;e. Es su prenda, un tesoro que como todo tesoro que se precie cost&oacute; trabajo, espera y b&uacute;squeda. Su hija de 13 meses despu&eacute;s de a&ntilde;os de tratamientos fallidos, de dolores, de p&eacute;rdidas. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Osmara Prada Gri&ntilde;&aacute;n llevaba 14 a&ntilde;os de matrimonio con Guillermo Arjona Vargas y no quedaba embarazada. Perdi&oacute; la cuenta de cu&aacute;ntas botellas de g&uuml;ira con miel tom&oacute;; rec&oacute;nditos sitios visit&oacute; en busca de remedios naturales y espirituales, &ldquo;hasta a un padrino de religi&oacute;n fui a ver&rdquo;.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Con una &ldquo;barriga&rdquo; perdida y el tiempo corriendo en contra, a los 43 a&ntilde;os fue a la consulta de fertilidad con su esposo de 45, motivada por una amiga. El proceso, cuenta, fue largo y doloroso, por algunas pruebas y porque, el primer intento de inseminaci&oacute;n fue fallido. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">A la segunda, por lo menos en esta historia, fue la vencida para la pareja. &ldquo;Tuve un embarazo bueno, sin ning&uacute;n problema y con un final feliz, cuando ya hab&iacute;a cumplido los 44 a&ntilde;os. Ana Ibis pes&oacute; 6,3 libras, notable de acuerdo a los ni&ntilde;os que nacen con estos tratamientos&rdquo;, dice. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Es , cuenta conmovida, una ni&ntilde;a fuerte y lo m&aacute;s grande que se puede tener en la vida. Cuando la sostienes en tus brazos es que sientes en verdad que vali&oacute; la pena. Tengo, por suerte, a mi esposo que me ayuda en todo.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Porque, eso s&iacute;, te cambia la vida, afirma con una sonrisa, dejas de dormir, de respirar&hellip;, porque incluso cuando duerme, cuando est&aacute; tranquila, la busco para ver si est&aacute; bien, si nada le hace falta&rdquo;. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">No lo dice con todas las palabras, pero intuyo que, si Osmara pudiera, volver&iacute;a con el mismo &Aacute;ngel -el doctor jefe del departamento de Reproducci&oacute;n Asistida del Hospital- que la ayud&oacute; la primera vez, en busca del segundo. </span></p>
<p><img src="/images/guantanamo/clara_rodriguez_madres.jpg" alt="clara rodriguez madres" width="250" height="329" style="margin: 10px; float: left;" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 12pt;"><b><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Lazos del alma</span></b></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Clara Rodr&iacute;guez Romero ha tenido casi 100 hijos en 10 a&ntilde;os. El suyo, no obstante, es un caso que por lo general no sale en los peri&oacute;dicos: de su progenie, solo dos son biol&oacute;gicos. El resto, peque&ntilde;os de todas las edades, sexos y colores, llegaron a su vida como parte de su trabajo, como asistente general en el hogar de ni&ntilde;os sin amparo filial del reparto Obrero.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;T&iacute;a&rdquo;, le dicen muchos, otros al verla, por su carisma y su expresi&oacute;n de amor desmedido hacia ellos, le piden que sea su madrina, aunque en la pr&aacute;ctica para todos es madre, y su mayor orgullo es que los ni&ntilde;os la vean como tal.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Cuidarlos es la experiencia m&aacute;s hermosa que he tenido y, a la vez, un trabajo dif&iacute;cil&rdquo;, -reconoce Clara-, &ldquo;a este hogar trasladan a los ni&ntilde;os a partir de los 7 a&ntilde;os o durante la adolescencia. Mi clave para entenderlos ha sido conversar mucho y, por supuesto, quererlos sin distinciones&rdquo;.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Y ese amor, se lo lleva a su casa. &ldquo;Mis familiares se saben los nombres de cada uno de mis muchachos, pues no paro de hablar de ellos; y en ocasiones mis hijos hasta celos han tenido porque dicen que le dedico m&aacute;s tiempo al Hogar... y a los ni&ntilde;os, pero terminan por entender que me necesitan mucho m&aacute;s y que tambi&eacute;n son mis hijos. Mis hijos del alma&rdquo;.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Mientras conversamos Clara rememora las experiencias con cada uno de los infantes que ha cuidado en los d&iacute;as de alegr&iacute;as, enfermedad y tristeza, pero refiere que su mayor placer como &ldquo;madre de leche&rdquo; es verlos crecer y convertirse en maestros, doctores&hellip;, verlos crear una familia y repartir el mismo amor y dedicaci&oacute;n que en alg&uacute;n momento ella les dio.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><img src="/images/guantanamo/maria_elizabeth_madres.jpg" alt="maria elizabeth madres" width="410" height="273" style="margin: 10px; float: right;" /> </span><b><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><span style="font-size: 12pt;">Un hijo te cambia</span>&nbsp;&nbsp; </span></b></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Poco interesa la edad que tengas, un hijo te cambia la vida, los domingos, las ma&ntilde;anas, las tardes y las noches. Mar&iacute;a Elizabeth T&eacute;llez Perrote lo sab&iacute;a y lo asumi&oacute; con entereza. &ldquo;Mi hija no fue planificada, porque a los 16 uno no proyecta estas cosas, pero s&iacute; deseada, desde que lo supe, o casi&rdquo;. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Su primera reacci&oacute;n, confiesa, fue la m&aacute;s com&uacute;n entre las adolescentes que salen encinta en Cuba: el aborto. &ldquo;Pero la sent&iacute;, no s&eacute; si fue el instinto maternal pero empec&eacute; a amarla, aunque al principio no sab&iacute;a y estaba so&ntilde;ando con un &eacute;l. El embarazo fue bueno y tuve un parto natural, aunque pes&oacute; m&aacute;s de ocho libras&rdquo;. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La vida, en efecto, le cambi&oacute;. &ldquo;Antes iba al preuniversitario Enrique Soto, y cuando par&iacute; empec&eacute; la escuela por las noches. Sigo saliendo bien en el aula y tengo planes de superarme, preferiblemente, en algo cercano a la comunicaci&oacute;n social, siguiendo los pasos de mi pap&aacute;, que trabaja en los medios. Si no, un curso&rdquo;. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Se ha tenido que acostumbrar a ello, y a que la gente la cuestione. &ldquo;Aprend&iacute; a no hacer caso. Mi decisi&oacute;n fue como cualquier otra, uno ve las opciones, valora las consecuencias y act&uacute;a. Yo no me arrepiento, ni creo que tronch&eacute; mi vida. Tengo una hija hermosa, y soy todav&iacute;a muy joven&rdquo;, y sonr&iacute;e. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">No fue planificada, pero Mar&iacute;a Alejandra Linfernal, que as&iacute; se llama la peque&ntilde;a de ocho meses, es querida. &ldquo;La disfruto. Cuando la miro, en esos momentos en los que no estoy atareada con mis responsabilidades, me siento plena, tanto que quisiera otros dos ni&ntilde;os, entre los 20 y los 30&rdquo;.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Como soporte, tiene a su familia, &ldquo;a su pap&aacute;, aunque no seguimos juntos; y a mis padres y hermanos, al principio un poco recios, pero luego encantados con la nieta, aunque, aclara, son solo una ayuda&rdquo;: Su hija, hermosa y con buena salud, es su responsabilidad.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&iquest;No te arrepientes? Pregunto. &nbsp;&ldquo;Nunca, ni cuando estaba embarazada y ten&iacute;a que ir a la escuela&hellip;, ni despu&eacute;s. Me siento plena, realizada, no importa que me haya apurado un poco. Siento que soy feliz y que tengo todo el tiempo del mundo&rdquo;.<b>&nbsp;&nbsp;</b></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><b><img src="/images/guantanamo/marilin_quintero_madres.jpg" alt="marilin quintero madres" width="272" height="306" style="margin: 10px; float: left;" /> </b></span><span style="font-size: 12pt;"><b><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Doblemente madre</span></b></span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">A sus 44 a&ntilde;os, no se imagin&oacute; que ser&iacute;a madre otra vez. Dos hijas tiene Maril&iacute;n Quintero Dur&aacute;n. Una nacida de su vientre, B&aacute;rbara, la otra dada por la vida, Roxana, su nieta.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Cuando Roxana naci&oacute;, mi hija ten&iacute;a 17 a&ntilde;os y estaba estudiando y como quer&iacute;a superarse, cuando le lleg&oacute; la oportunidad de convertirse en trabajadora social yo asum&iacute; la responsabilidad de cuidar a la ni&ntilde;a, entonces de tres a&ntilde;os&rdquo;. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Despu&eacute;s, vino la licenciatura en Psicolog&iacute;a, y luego las cosas de la vida&hellip; la cuesti&oacute;n es que se fue a vivir con su pareja a La Habana, y hasta hoy mi nieta vive conmigo&rdquo;, cuenta Maril&iacute;n.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Residente en </span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"><a href="http://www.ecured.cu/index.php/Caimanera"><span style="text-decoration: none;">Caimanera</span></a></span><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">, esta abuela de 62 a&ntilde;os la ha tenido dif&iacute;cil, la salud siempre le ha dado quehacer, casi tanto como su &ldquo;peque&ntilde;ita&rdquo; nieta, quien reci&eacute;n estrena los 18 a&ntilde;os.&nbsp; </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;Soy diab&eacute;tica, hipertensa, padezco de las tiroides&hellip; enfermedades me sobran, por esa raz&oacute;n tuve que jubilarme de mi trabajo en la panader&iacute;a de Boquer&oacute;n a los 52 a&ntilde;os, y desde entonces me dedico las labores del hogar y la crianza de Roxanita&rdquo;, afirma.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">La encuentro sentada en su m&aacute;quina de coser, actividad que practica desde los 10 a&ntilde;os, pero que no puede realizar como un oficio porque su estado de salud no se lo permite, y le pregunto c&oacute;mo se las ingenia para lidiar con una joven de estos tiempos, siendo ella de una generaci&oacute;n bastante diferente.</span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">&ldquo;No es nada f&aacute;cil. La vida y los j&oacute;venes de hoy no tienen nada que ver con los de mi &eacute;poca, y a veces paso mucho trabajo para entender ciertas cosas, pero tener bajo mi responsabilidad a una muchacha de 18 a&ntilde;os me ha obligado a aprender, y a aceptar cuestiones como la moda actual, los novios y las fiestas; porque me corresponde tratar de guiarla por el buen camino&rdquo;. </span></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';">Y dice, como si hiciera falta, que todo cuanto hace es por el bien de Roxana, &ldquo;porque yo soy su abuela, pero tambi&eacute;n su mam&aacute;&rdquo;.</span></p>
<p style="line-height: 150%;"><span style="font-size: 10pt; line-height: 150%; font-family: 'Helvetica','sans-serif';"></span></p>	</div>

	
							<script type="text/javascript">
<!--
var jcomments=new JComments(9294, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="30" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/71478" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9294" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('u','Subrayado','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
					


<div class="custom"  >
	
<div class="rl_tabs nn_tabs outline_handles outline_content color_inactive_handles top align_left">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active" role="presentation"><a href="#guantánamo-en-el-lente" class="rl_tabs-toggle nn_tabs-toggle" id="tab-guantánamo-en-el-lente" data-toggle="tab" data-id="guantánamo-en-el-lente" role="tab" aria-controls="guantánamo-en-el-lente" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Guant&aacute;namo en el Lente</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#la-receta-de-hoy" class="rl_tabs-toggle nn_tabs-toggle" id="tab-la-receta-de-hoy" data-toggle="tab" data-id="la-receta-de-hoy" role="tab" aria-controls="la-receta-de-hoy" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">La Receta de Hoy</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#historias-de-vida" class="rl_tabs-toggle nn_tabs-toggle" id="tab-historias-de-vida" data-toggle="tab" data-id="historias-de-vida" role="tab" aria-controls="historias-de-vida" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Historias de Vida</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab" role="presentation"><a href="#opinión" class="rl_tabs-toggle nn_tabs-toggle" id="tab-opinión" data-toggle="tab" data-id="opinión" role="tab" aria-controls="opinión" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Opini&oacute;n</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active" id="guantánamo-en-el-lente" role="tabpanel" aria-labelledby="tab-guantánamo-en-el-lente" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-guantánamo-en-el-lente" class="anchor"></a>Guant&aacute;namo en el Lente</h2>
<p><a href="/guantanamo-en-el-lente/9216-fotogaleria-concierto-en-guantanamo-una-cancion-para-la-paz">Fotogaler&iacute;a: Concierto en Guant&aacute;namo Una Canci&oacute;n para la Paz</a></p>
<p><img src="/images/secciones/concierto_paz_guantanamo7.jpg" alt="concierto paz guantanamo7" style="margin: 10px;" height="131" width="200" /> <img src="/images/secciones/concierto_paz_guantanamo6.jpg" alt="concierto paz guantanamo6" style="margin: 10px;" height="129" width="200" /><img src="/images/secciones/concierto_paz_guantanamo5.jpg" alt="concierto paz guantanamo5" style="margin: 10px;" height="127" width="200" /></p>
<p><span style="font-family: 'Helvetica','sans-serif';">Como parte del programa de actividades del V Seminario por la Paz y la Abolici&oacute;n de las Bases Militares Extranjeras, se desarroll&oacute; en la Plaza 24 de Febrero de la ciudad de Guant&aacute;namo el concierto Una Canci&oacute;n para la Paz, al que asistieron los delegados del evento que desde el pasado d&iacute;a 4 tiene lugar en esta provincia.</span></p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="la-receta-de-hoy" role="tabpanel" aria-labelledby="tab-la-receta-de-hoy" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-la-receta-de-hoy" class="anchor"></a>La Receta de Hoy</h2>
<p><a href="/la-receta-de-hoy/9166-chiffon-cake-de-naranja"><span style="font-size: 12pt;">Chiffon cake de naranja</span> </a></p>
<p>&nbsp;<img src="/images/recetas/chiffon_cake_de_naranja/chiffon-cake-naranja-2.jpg" alt="chiffon cake naranja 2" style="margin: 10px;" height="150" width="200" /><img src="/images/recetas/chiffon_cake_de_naranja/chiffon-cake-naranja-3.jpg" alt="chiffon cake naranja 3" style="margin: 10px;" height="150" width="200" /><img src="/images/recetas/chiffon_cake_de_naranja/chiffon-cake-naranja-5.jpg" alt="chiffon cake naranja 5" style="margin: 10px;" height="150" width="200" /></p>
<p><span style="font-size: 10pt;">Este chiffon cake de naranja les sorprender&aacute; por su esponjosidad. La denominaci&oacute;n de <i>chiffon cake</i> procede de los Estados Unidos y se refiere a un bizcocho ligero que se hace con aceite y que debe su ligereza a las claras montadas. Para hacer este <i>chiffon cake</i> de naranja hemos usado un...&nbsp;</span></p>
<p><span style="font-size: 10pt;"><span style="font-family: 'Helvetica','sans-serif';"></span></span></p>

</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="historias-de-vida" role="tabpanel" aria-labelledby="tab-historias-de-vida" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-historias-de-vida" class="anchor"></a>Historias de Vida</h2>
<p><a href="/guantanamo-noticias/historias-de-vida/9217-historia-de-vida-aneli-artista-de-la-lente">Historia de Vida: Anel&iacute;, artista de la lente</a></p>
<p><img src="/images/Nueva%20carpeta/aneli_fotografa.jpg" alt="aneli fotografa" style="margin: 10px; float: left;" height="165" width="249" /></p>
<p style="line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Ni extrema sentimentalista ni gran revolucionaria de las formas de hacer arte en la actualidad, Anel&iacute; Pupo Rodr&iacute;guez, se define a s&iacute; misma como un fot&oacute;grafa de la vida, de lo humano, que apuesta por reflejar el mundo interior de las personas de una manera particular, &uacute;nica&hellip; tal cual la percibe el p&uacute;blico cuando da un vistazo a su exposici&oacute;n fotogr&aacute;fica <i>Matriarcado</i>...</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane" id="opinión" role="tabpanel" aria-labelledby="tab-opinión" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-opinión" class="anchor"></a>Opini&oacute;n</h2>
<p><a href="/guantanamo-periodistas-opinion-criterio/9146-opinion-explicaciones-que-no-despegan">Opini&oacute;n: Explicaciones que no despegan </a></p>
<p><img src="/images/Nueva%20carpeta/universidad_ciencia_progreso_UG.jpg" alt="universidad ciencia progreso UG" style="margin: 10px; float: left;" height="142" width="250" /></p>
<p style="text-align: justify; line-height: 150%;"><span style="font-family: 'Helvetica','sans-serif';">Entre las colinas de prestigio en el paisaje guantanamero, una de las m&aacute;s prominentes es la coronada por la Universidad de Guant&aacute;namo (UG), no precisamente por estar situada en la elevaci&oacute;n hace mucho conocida junto a la Avenida Ernesto Che Guevara, en el acceso nordeste de la ciudad.</span></p>
</div></div></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 82px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 80px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 249px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 640px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 883px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 362px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 84px; left: 469px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 79px; left: 25px;">Guardar</span></p></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="search mod_search63">
	<form action="/guantanamo-noticias" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="731" />
	</form>
</div>
</div><div class="well "><h3 class="page-header">Huracán Matthew</h3>

<div class="custom"  >
	<p><a href="/temporada-ciclonica"><img src="/images/huracan_matthew.jpg" alt="huracan matthew" /></a></p></div>
</div><div class="well "><h3 class="page-header">Cuba vs Bloqueo</h3>

<div class="custom"  >
	<p><a href="/cuba-vs-bloqueo"><img src="/images/cubavsbloqueoeu.jpg" alt="cubavsbloqueoeu" width="300" height="269" /></a></p></div>
</div><div class="well  adv">

<div class="custom adv"  >
	<p><a href="/guantanamo-base-naval"><img src="/images/banners/ILEGAL_BASE_NAVAL_copia.png" alt="ILEGAL BASE NAVAL copia" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c url('data:image/svg+xml;base64,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') no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p></div>
</div><div class="well "><h3 class="page-header">Secciones</h3><ul class="nav menu">
<li class="item-739"><a href="/lomerio" >Lomerío</a></li><li class="item-740"><a href="/salud" >Salud</a></li><li class="item-741"><a href="/curiosidades" >Curiosidades</a></li><li class="item-743"><a href="/guantanamo-en-el-lente" >Guantánamo en el Lente</a></li><li class="item-744"><a href="/respuesta-al-lector" >Respuesta al Lector</a></li><li class="item-745"><a href="/desenfoque" >Desenfoque</a></li><li class="item-746"><a href="/instantaneas" >Instantáneas</a></li><li class="item-748"><a href="/contigo" >Contigo</a></li><li class="item-749"><a href="/columna-abierta" >Columna Abierta</a></li><li class="item-750"><a href="/convocatorias" >Convocatorias</a></li><li class="item-753"><a href="/guantanamo-base-naval" >Base Naval de EEUU en Guantánamo</a></li><li class="item-755"><a href="/guantanamo-desembarco-de-marti-11-de-abril-de-1895" >11 de abril de 1895</a></li><li class="item-758"><a href="/guantanamo-zoologico-de-piedras-cuba" >Zoológico de Piedras</a></li><li class="item-759"><a href="/guantanamo-parque-nacional-alejandro-de-humboldt" >Parque Alejandro de Humboldt</a></li><li class="item-807"><a href="/la-receta-de-hoy" >La Receta de Hoy</a></li><li class="item-813"><a href="/mapa-del-sitio" >Mapa del Sitio</a></li><li class="item-834 parent"><a href="/efemerides" >Efemérides</a></li><li class="item-840"><a href="/venceremos-edicion-impresa" >Edición Impresa </a></li><li class="item-844"><a href="/temporada-ciclonica" >Temporada Ciclónica</a></li><li class="item-845"><a href="/cuba-vs-bloqueo" >Cuba vs Bloqueo</a></li></ul>
</div><div class="well  imgtemp no-padding">

<div class="custom imgtemp no-padding"  >
	<p><a href="/44-nuestros-blogs/9-nuestros-blogs"><img src="/images/banners/nuestros_blogs.png" alt="nuestros blogs" /></a></p></div>
</div><div class="well _menu"><h3 class="page-header">Últimas Noticias</h3><ul class="latestnews_menu">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/9294-madrecitas" itemprop="url">
			<span itemprop="name">
				Madrecitas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cultura-noticias/9293-conmemoracion-cultural-en-guantanamo-por-jose-marti-y-ho-chi-minh" itemprop="url">
			<span itemprop="name">
				Conmemoración cultural en Guantánamo por José Martí y  Ho Chi Minh			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cultura-noticias/9292-bailaron-en-nueva-orleans-con-el-changuei-guantanamo" itemprop="url">
			<span itemprop="name">
				Bailaron en Nueva Orleans con el Changüí Guantánamo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-noticias/9291-iniciara-semana-nacional-contra-incendios-en-guantanamo" itemprop="url">
			<span itemprop="name">
				Iniciará Semana nacional contra Incendios en Guantánamo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/guantanamo-cultura-noticias/9290-un-tope-para-los-pequenos-escritores-del-guaso" itemprop="url">
			<span itemprop="name">
				Un tope para los pequeños escritores del Guaso			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">En Video Hoy</h3>

<div class="custom"  >
	<p><a href="https://www.youtube.com/watch?v=zoipUMFo3kw"><img src="/images/caricaturas/video_base.jpg" alt="video base" width="237" style="display: block; margin: 10px auto;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 15px; left: 15px;">Guardar</span></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Ir arriba				</a>
			</p>
			<p>
				&copy; 2017 Periódico de la provincia de Guantánamo			</p>
		</div>
	</footer>
	
</body>
<!-- Piwik -->
<script type="text/javascript">
   var _paq = _paq || [];
   _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
   _paq.push(["setCookieDomain", "*.www.venceremos.cu"]);
   _paq.push(["setDomains", ["*.www.venceremos.cu"]]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   (function() {
     var u=(("https:" == document.location.protocol) ? "https" : "http")
+ "://piwikstats.cip.cu/";
     _paq.push(['setTrackerUrl', u+'piwik.php']);
     _paq.push(['setSiteId', 114]);
     var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
     g.defer=true; g.async=true; g.src=u+'piwik.js';
s.parentNode.insertBefore(g,s);
   })();
</script>
<noscript><p><img src="http://piwikstats.cip.cu/piwik.php?idsite=114"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</html>
